<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
<title>Naslednje poletje se boste lahko sprehajali med pohorskimi krošnjami | Novi Tednik</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.nt-rc.si/novi-tednik/xmlrpc.php" />
<link rel="canonical" href="http://www.nt-rc.si/radio-celje/naslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami/" />
<meta property="og:image" content="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/10/aussichtsturm-rogla-2.jpg" /><meta name="author" content="Barbara Oset Gradič">
<link rel="alternate" type="application/rss+xml" title="Novi Tednik &raquo; Vir" href="http://www.nt-rc.si/novi-tednik/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novi Tednik &raquo; Vir komentarjev" href="http://www.nt-rc.si/novi-tednik/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.17"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ad-inserter-viewports-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/ad-inserter/css/viewports.css?ver=1490386130' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ecwd-popup-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=5.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=5.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/css/style.css?ver=5.0.39' type='text/css' media='all' />
<style id='ecwd-public-inline-css' type='text/css'>
.calendar-head{
max-height: 10px;
}

.event-content{
display:none;
}

.ecwd_calendar_prev_next {
display:none;
}



.ecwd_popup_title{
position: absolute;
  visibility: hidden;
}

.ecwd_close_popup {
margin-right:20px;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.3.17" type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.3.17" type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tab_slide_StyleSheet-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/tab-slide/ts.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' defer onload='' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookiecuttr_main-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/cookiecuttr/cookiecuttr.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='fasc-buttons-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/forget-about-shortcode-buttons/assets/css/button-styles.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/forget-about-shortcode-buttons/assets/css/font-awesome.min.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://hosted.musesradioplayer.com/mrp.js?ver=1.6' defer onload=''></script>
<script type='text/javascript' data-cfasync="false" src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.0.39' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=5.0.39' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/masonry.min.js?ver=3.1.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php","ajaxnonce":"73d4744178","loadingText":"Loading...","plugin_url":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/plugins\/event-calendar-wd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=5.0.39' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93' defer onload=''></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/tab-slide/assets/js/tab_slide.js?ver=4.3.17' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6' defer onload=''></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nt-rc.si/novi-tednik/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nt-rc.si/novi-tednik/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pred širitvijo protipoplavni ukrepi' href='http://www.nt-rc.si/novi-tednik/pred-siritvijo-protipoplavni-ukrepi/' />
<link rel='next' title='Rožnati oktober &#8211; mesec boja proti raku dojk' href='http://www.nt-rc.si/novi-tednik/roznati-oktober-mesec-boja-proti-raku-dojk-2/' />
<meta name="generator" content="WordPress 4.3.17" />
<link rel='shortlink' href='http://www.nt-rc.si/novi-tednik/?p=60317' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nt-rc.si/novi-tednik/?wordfence_lh=1&hid=2D4CB20A127E24AEEA1DEA910E9D137A');
</script>
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ded4f0a9f0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.nt-rc.si/novi-tednik/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    

    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosimo po\u010dakajte...";
var td_email_user_pass_incorrect="Uporabni\u0161ko ime ali geslo je napa\u010dno!";
var td_email_user_incorrect="Email ali uporabni\u0161ko ime sta napa\u010dni!";
var td_email_incorrect="Napa\u010den email naslov!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#014f99";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Nazaj";
var td_magnific_popup_translation_tNext="Naprej";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="single single-post postid-60317 single-format-standard ecwd-theme-Newspaper naslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">ZAPRI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-glavni-meni-slovenscina-container"><ul id="menu-glavni-meni-slovenscina" class=""><li id="menu-item-1343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1343"><a href="http://www.nt-rc.si/novi-tednik/">Domov</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467"><a href="http://www.nt-rc.si/novi-tednik/category/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://www.nt-rc.si/novi-tednik/category/kultura/">Kultura</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.nt-rc.si/novi-tednik/category/kronika/">Kronika</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2922"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Zgodbe</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/vrtec/">VRTEC</a></li>
</ul>
</li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-466"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Naše akcije</a>
<ul class="sub-menu">
<li id="menu-item-59310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-59310"><a href="http://www.nt-rc.si/novi-tednik/gremo-na-izlet-2/">Gremo na izlet!</a></li>
<li id="menu-item-48337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48337"><a href="http://www.nt-rc.si/novi-tednik/category/do-polnega-vozicka-brez-mosnjicka-2018/">Do polnega vozička brez mošnjička 2018</a></li>
<li id="menu-item-41160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41160"><a href="http://www.nt-rc.si/novi-tednik/category/akademija-zdravega-zivljenja/">Akademija zdravega življenja</a></li>
<li id="menu-item-32320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32320"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/akcije-nt-akcije-nt/">Živalski poletni fotonatečaj</a></li>
<li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/obisk-porodnisnice/">Obisk porodnišnice</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepsi-adventni-vencek/">Najlepši adventni venček</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepse-balkonsko-cvetje/">Najlepše balkonsko cvetje</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1591"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naj-maturantka/">Naj maturant(ka)</a>
<ul class="sub-menu">
<li id="menu-item-46809" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46809"><a href="http://www.nt-rc.si/novi-tednik/pravila-za-sodelovanje-v-nagradni-igri-naj-maturantka-in-naj-maturant-2018/">Pravila za sodelovanje v nagradni igri »Naj maturantka in naj maturant 2018«</a></li>
</ul>
</li>
<li id="menu-item-29059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29059"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Arhiv akcij</a>
<ul class="sub-menu">
<li id="menu-item-29066" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29066"><a href="http://www.nt-rc.si/novi-tednik/dobimo-se-v-mestu-na-stilski-preobrazbi/">Dobimo se v mestu na stilski preobrazbi</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/shujsajmo-z-novim-tednikom-in-radiem-celje/">(S)hujšajmo z Novim tednikom in Radiem Celje</a></li>
<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/izdelajte-macjo-hisico/">Izdelajte mačjo hišico!</a></li>
<li id="menu-item-2745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2745"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naroci-in-odpelji/">Naroči in odpelji!</a></li>
<li id="menu-item-8175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8175"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/potopis/">Potopis</a></li>
<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/narocnik-pridobiva-narocnika/">Naročnik pridobiva naročnika</a></li>
<li id="menu-item-43909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43909"><a href="http://www.nt-rc.si/novi-tednik/category/naj-maturantka-2017/">Naj maturant(ka) 2017</a></li>
<li id="menu-item-29075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29075"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naj-maturantka-2016/">Naj maturant(ka) 2016</a></li>
<li id="menu-item-29074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29074"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepse-balkonsko-cvetje-akcije-arhiv/">Najlepše balkonsko cvetje 2016</a></li>
<li id="menu-item-29073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29073"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepsi-adventni-vencek-2016/">Najlepši adventni venček 2016</a></li>
<li id="menu-item-48340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48340"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/do-polnega-vozicka-brez-mosnjicka-2017-nagradne-igre-arhiv/">Do polnega vozička brez mošnjička 2017</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29072"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/do-polnega-vozicka-brez-mosnjicka-akcije-arhiv/">Do polnega vozička brez mošnjička 2016</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1192"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/">Mali oglasi</a>
<ul class="sub-menu">
<li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804611-328a7fc9-ec45">Prodam</a></li>
<li id="menu-item-1461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1461"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804818-2340b295-83b8">Kupim</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1462"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907839451-45145859-5f3f">Oddam</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1463"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907840963-571a91df-bfc8">Zamenjam</a></li>
<li id="menu-item-13827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13827"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083866295-b1e8c2ae-a78f">Iščem</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13828"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084113279-8bf36991-cdc7">Zaposlitev</a></li>
<li id="menu-item-13829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13829"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084199560-831ae6b2-ea40">Zmenki</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13830"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083993781-85550d9f-c549">Razno</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1464"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106084864-43360dae-9122">Osmrtnice</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1465"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106116713-011d75f8-176a">Zahvale</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1466"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106085120-82792a7d-099d">V spomin</a></li>
</ul>
</li>
<li id="menu-item-1443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1443"><a href="http://www.nt-rc.si/novi-tednik/ekipa/">Ekipa</a></li>
</ul></div>
</div>
</div>
</div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">pon, 01.10.2018 </div><div class="menu-top-container"><ul id="menu-top-menu-slovenscina" class="top-header-menu"><li id="menu-item-1373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1373"><a href="http://www.nt-rc.si/">O podjetju</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1374"><a href="http://www.nt-rc.si/kontakt/">Kontakt</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.nt-rc.si/novi-tednik/lokacija/">Lokacija</a></li>
<li id="menu-item-3844" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3844"><a href="http://www.nt-rc.si/marketing/">Marketing</a></li>
<li id="menu-item-2767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2767"><a href="http://www.nt-rc.si/novi-tednik/priloge-novega-tednika/">Priloge Novega tednika</a></li>
<li id="menu-item-58330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58330"><a href="http://www.nt-rc.si/novi-tednik/postanite-narocnik/">Postanite naročnik</a></li>
<li id="menu-item-58340" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58340"><a href="http://#"><div style="margin-right:230px"></div></a></li>
<li id="menu-item-58341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58341"><a href="#"><div id="naslov" style="height:1px;width:1px;position:relative;top:7px;left:50px;"> <div id="naslov1" style="height:25px;width:25px;position:absolute;top:0px;left:0px;" align="center"><img src="http://test2.mbit.si/nt-rc/wp-content/uploads/2016/01/ura.png"></div></div></a></li>
<li id="menu-item-58342" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-58342"><a href="http://#"><div id="naslov" style="height:1px;width:1px;position:relative;top:6px;left:60px;"> <div id="naslov1" style="height:25px;width:20px;position:absolute;top:0px;left:0px;" align="center"> 23:55 </div></div></a></li>
<li id="menu-item-58343" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58343"><a href="http://#"><div id="naslov" style="height:1px;width:1px;position:relative;top:7px;left:80px;"> <div id="naslov1" style="height:25px;width:25px;position:absolute;top:0px;left:0px;" align="center"><img src="http://test2.mbit.si/nt-rc/wp-content/uploads/2016/01/datum.png"></div></div></a></li>
<li id="menu-item-58344" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58344"><a href="http://#"><div id="naslov" style="height:1px;width:1px;position:relative;top:6px;left:185px;"> <div id="naslov1" style="height:25px;width:20px;position:absolute;top:0px;left:0px;" align="center">CE:</div></div></a></li>
<li id="menu-item-58345" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-58345"><a href="http://#"><div id="naslov" style="height:1px;width:1px;position:relative;top:-20px;left:165px;"> <div id="naslov1" style="height:25px;width:25px;position:absolute;top:0px;left:0px;" align="center"><div id="wpc-weather-id-1411" class="wpc-weather-id" data_id="1411" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div></div></a></li>
<li id="menu-item-58378" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-58378"><a href="http://#"><div id="naslov" style="height:1px;width:1px;position:relative;top:-52px;left:173px;"> <div id="naslov1" style="height:25px;width:50px;position:absolute;top:0px;left:0px;" align="center"><div id="wpc-weather-id-1417" class="wpc-weather-id" data_id="1417" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div></div></a></li>
<li id="menu-item-58379" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58379"><a href="http://#"><div id="naslov" style="height:1px;width:1px;position:relative;top:6px;left:185px;"> <div id="naslov1" style="height:25px;width:20px;position:absolute;top:0px;left:0px;" align="center">˙C</div></div></a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/prvi-v-regiji.jpg" alt="" /></a>
<meta itemprop="name" content="Novi Tednik">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div style="margin-top:-14px">
<div class='code-block code-block-10' style='margin: 8px 0px;'><div class="content_block" id="custom_post_widget-24215"><p><a href="http://www.nt-rc.si/novi-tednik/gremo-na-izlet-2/"><img class="alignnone wp-image-59312 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/izlet-nt-tus-1.jpg" alt="izlet-nt-tus-1" width="728" height="90" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/prvi-v-regiji.jpg" alt="" /></a>
<meta itemprop="name" content="Novi Tednik">
</div>
<div class="menu-glavni-meni-slovenscina-container"><ul id="menu-glavni-meni-slovenscina-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1343"><a href="http://www.nt-rc.si/novi-tednik/">Domov</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-467"><a href="http://www.nt-rc.si/novi-tednik/category/gospodarstvo/">Gospodarstvo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bb297bb3a0c7 = new tdBlock();
block_td_uid_1_5bb297bb3a0c7.id = "td_uid_1_5bb297bb3a0c7";
block_td_uid_1_5bb297bb3a0c7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4008626156 td_uid_1_5bb297bb3a0c7_rand"}';
block_td_uid_1_5bb297bb3a0c7.td_column_number = "3";
block_td_uid_1_5bb297bb3a0c7.block_type = "td_block_mega_menu";
block_td_uid_1_5bb297bb3a0c7.post_count = "5";
block_td_uid_1_5bb297bb3a0c7.found_posts = "328";
block_td_uid_1_5bb297bb3a0c7.header_color = "";
block_td_uid_1_5bb297bb3a0c7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bb297bb3a0c7.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_1_5bb297bb3a0c7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4008626156 td_uid_1_5bb297bb3a0c7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5bb297bb3a0c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/turska-macka-na-drazbi/" rel="bookmark" title="Turška mačka na dražbi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/celje-stavbe-042-218x150.jpg" alt="" title="Turška mačka na dražbi" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/turska-macka-na-drazbi/" rel="bookmark" title="Turška mačka na dražbi">Turška mačka na dražbi</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/na-drazbi-del-aerove-upravne-stavbe/" rel="bookmark" title="Na dražbi del Aerove upravne stavbe"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/aero_stecaj_alenka_gril_sh_r-218x150.jpg" alt="" title="Na dražbi del Aerove upravne stavbe" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/na-drazbi-del-aerove-upravne-stavbe/" rel="bookmark" title="Na dražbi del Aerove upravne stavbe">Na dražbi del Aerove upravne stavbe</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/toplotna-crpalka-z-ultra-tihim-delovanjem/" rel="bookmark" title="Toplotna črpalka z ultra tihim delovanjem"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/kronoterm-218x150.jpg" alt="" title="Toplotna črpalka z ultra tihim delovanjem" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/toplotna-crpalka-z-ultra-tihim-delovanjem/" rel="bookmark" title="Toplotna črpalka z ultra tihim delovanjem">Toplotna črpalka z ultra tihim delovanjem</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/jagros-v-celju-odpira-trgovsko-sredisce/" rel="bookmark" title="Jagros v Celju odprl trgovsko središče"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/mg_6184-218x150.jpg" alt="" title="Jagros v Celju odprl trgovsko središče" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/jagros-v-celju-odpira-trgovsko-sredisce/" rel="bookmark" title="Jagros v Celju odprl trgovsko središče">Jagros v Celju odprl trgovsko središče</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/na-mosu-tudi-o-energetski-ucinkovitosti/" rel="bookmark" title="Na Mosu tudi o energetski učinkovitosti"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/img_6985-218x150.jpg" alt="" title="Na Mosu tudi o energetski učinkovitosti" /></a></div>
 </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/na-mosu-tudi-o-energetski-ucinkovitosti/" rel="bookmark" title="Na Mosu tudi o energetski učinkovitosti">Na Mosu tudi o energetski učinkovitosti</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bb297bb3a0c7" data-td_block_id="td_uid_1_5bb297bb3a0c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5bb297bb3a0c7" data-td_block_id="td_uid_1_5bb297bb3a0c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-459"><a href="http://www.nt-rc.si/novi-tednik/category/kultura/">Kultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5bb297bb3fb96 = new tdBlock();
block_td_uid_2_5bb297bb3fb96.id = "td_uid_2_5bb297bb3fb96";
block_td_uid_2_5bb297bb3fb96.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_410939847 td_uid_2_5bb297bb3fb96_rand"}';
block_td_uid_2_5bb297bb3fb96.td_column_number = "3";
block_td_uid_2_5bb297bb3fb96.block_type = "td_block_mega_menu";
block_td_uid_2_5bb297bb3fb96.post_count = "5";
block_td_uid_2_5bb297bb3fb96.found_posts = "415";
block_td_uid_2_5bb297bb3fb96.header_color = "";
block_td_uid_2_5bb297bb3fb96.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb297bb3fb96.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_2_5bb297bb3fb96);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_410939847 td_uid_2_5bb297bb3fb96_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5bb297bb3fb96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/110-let-po-ipavcih-v-sentjurju/" rel="bookmark" title="110 let po Ipavcih v Šentjurju"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/ipavci-218x150.jpg" alt="" title="110 let po Ipavcih v Šentjurju" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/110-let-po-ipavcih-v-sentjurju/" rel="bookmark" title="110 let po Ipavcih v Šentjurju">110 let po Ipavcih v Šentjurju</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/kaj-imata-skupnega-bina-stampe-zmavc-in-pika/" rel="bookmark" title="Kaj imata skupnega Bina Štampe Žmavc in Pika?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/l3u9720-218x150.jpg" alt="" title="Kaj imata skupnega Bina Štampe Žmavc in Pika?" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/kaj-imata-skupnega-bina-stampe-zmavc-in-pika/" rel="bookmark" title="Kaj imata skupnega Bina Štampe Žmavc in Pika?">Kaj imata skupnega Bina Štampe Žmavc in Pika?</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/glasba-mi-res-ne-pomeni-vsega-ceprav-mi-pomeni-zelo-veliko/" rel="bookmark" title="»Glasba mi res ne pomeni vsega, čeprav mi pomeni zelo veliko«"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/mg_6576-218x150.jpg" alt="" title="»Glasba mi res ne pomeni vsega, čeprav mi pomeni zelo veliko«" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/glasba-mi-res-ne-pomeni-vsega-ceprav-mi-pomeni-zelo-veliko/" rel="bookmark" title="»Glasba mi res ne pomeni vsega, čeprav mi pomeni zelo veliko«">»Glasba mi res ne pomeni vsega, čeprav mi pomeni zelo veliko«</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/andraz-polic-najbolje-pozna-zensko-duso/" rel="bookmark" title="Andraž Polič najbolje pozna žensko dušo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/a_polic_cb-218x150.jpg" alt="" title="Andraž Polič najbolje pozna žensko dušo" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/andraz-polic-najbolje-pozna-zensko-duso/" rel="bookmark" title="Andraž Polič najbolje pozna žensko dušo">Andraž Polič najbolje pozna žensko dušo</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/napotnik-tokrat-na-plakatih/" rel="bookmark" title="Napotnik tokrat na plakatih"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/plakat-15-218x150.png" alt="" title="Napotnik tokrat na plakatih" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/napotnik-tokrat-na-plakatih/" rel="bookmark" title="Napotnik tokrat na plakatih">Napotnik tokrat na plakatih</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb297bb3fb96" data-td_block_id="td_uid_2_5bb297bb3fb96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bb297bb3fb96" data-td_block_id="td_uid_2_5bb297bb3fb96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-460"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5bb297bb45528 = new tdBlock();
block_td_uid_3_5bb297bb45528.id = "td_uid_3_5bb297bb45528";
block_td_uid_3_5bb297bb45528.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1188844814 td_uid_3_5bb297bb45528_rand"}';
block_td_uid_3_5bb297bb45528.td_column_number = "3";
block_td_uid_3_5bb297bb45528.block_type = "td_block_mega_menu";
block_td_uid_3_5bb297bb45528.post_count = "5";
block_td_uid_3_5bb297bb45528.found_posts = "359";
block_td_uid_3_5bb297bb45528.header_color = "";
block_td_uid_3_5bb297bb45528.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bb297bb45528.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_3_5bb297bb45528);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1188844814 td_uid_3_5bb297bb45528_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5bb297bb45528 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/fantasticni-ferlin-za-nepozabni-krstni-nastop-ocvirka/" rel="bookmark" title="Fantastični Ferlin za nepozabni krstni nastop Ocvirka"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/ferlin-klemencelje-218x150.jpg" alt="" title="Fantastični Ferlin za nepozabni krstni nastop Ocvirka" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/fantasticni-ferlin-za-nepozabni-krstni-nastop-ocvirka/" rel="bookmark" title="Fantastični Ferlin za nepozabni krstni nastop Ocvirka">Fantastični Ferlin za nepozabni krstni nastop Ocvirka</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/poraz-slovenskih-rokometasic-celjani-s-flensburgom/" rel="bookmark" title="Poraz slovenskih rokometašic, Celjani s Flensburgom"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/rokomet-ce-skjern-113-218x150.jpg" alt="" title="Poraz slovenskih rokometašic, Celjani s Flensburgom" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/poraz-slovenskih-rokometasic-celjani-s-flensburgom/" rel="bookmark" title="Poraz slovenskih rokometašic, Celjani s Flensburgom">Poraz slovenskih rokometašic, Celjani s Flensburgom</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/naslednik-branka-tamseta-je-tomaz-ocvirk/" rel="bookmark" title="Naslednik Branka Tamšeta je Tomaž Ocvirk"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/ocvirk-tomaz-218x150.jpg" alt="" title="Naslednik Branka Tamšeta je Tomaž Ocvirk" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/naslednik-branka-tamseta-je-tomaz-ocvirk/" rel="bookmark" title="Naslednik Branka Tamšeta je Tomaž Ocvirk">Naslednik Branka Tamšeta je Tomaž Ocvirk</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/konec-celjske-ere-uspesnega-trenerja-branka-tamseta/" rel="bookmark" title="Konec celjske ere uspešnega trenerja Branka Tamšeta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/rokomet-celjani-011-218x150.jpg" alt="" title="Konec celjske ere uspešnega trenerja Branka Tamšeta" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/konec-celjske-ere-uspesnega-trenerja-branka-tamseta/" rel="bookmark" title="Konec celjske ere uspešnega trenerja Branka Tamšeta">Konec celjske ere uspešnega trenerja Branka Tamšeta</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/se-en-bolec-poraz-tokrat-v-ribnici/" rel="bookmark" title="Še en boleč poraz, tokrat v Ribnici"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/rokomet-ce-skjern-171-218x150.jpg" alt="" title="Še en boleč poraz, tokrat v Ribnici" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/se-en-bolec-poraz-tokrat-v-ribnici/" rel="bookmark" title="Še en boleč poraz, tokrat v Ribnici">Še en boleč poraz, tokrat v Ribnici</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bb297bb45528" data-td_block_id="td_uid_3_5bb297bb45528"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5bb297bb45528" data-td_block_id="td_uid_3_5bb297bb45528"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-461"><a href="http://www.nt-rc.si/novi-tednik/category/kronika/">Kronika</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5bb297bb4afec = new tdBlock();
block_td_uid_4_5bb297bb4afec.id = "td_uid_4_5bb297bb4afec";
block_td_uid_4_5bb297bb4afec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1601013564 td_uid_4_5bb297bb4afec_rand"}';
block_td_uid_4_5bb297bb4afec.td_column_number = "3";
block_td_uid_4_5bb297bb4afec.block_type = "td_block_mega_menu";
block_td_uid_4_5bb297bb4afec.post_count = "5";
block_td_uid_4_5bb297bb4afec.found_posts = "451";
block_td_uid_4_5bb297bb4afec.header_color = "";
block_td_uid_4_5bb297bb4afec.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bb297bb4afec.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_4_5bb297bb4afec);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1601013564 td_uid_4_5bb297bb4afec_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5bb297bb4afec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/prvi-ukradel-nakit-drugi-pomirjevala/" rel="bookmark" title="Prvi ukradel nakit, drugi pomirjevala"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/nakit-pix-218x150.jpg" alt="" title="Prvi ukradel nakit, drugi pomirjevala" /></a></div>

</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/prvi-ukradel-nakit-drugi-pomirjevala/" rel="bookmark" title="Prvi ukradel nakit, drugi pomirjevala">Prvi ukradel nakit, drugi pomirjevala</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/stiri-osebe-so-odpeljali-v-bolnisnico/" rel="bookmark" title="Štiri osebe so odpeljali v bolnišnico"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2015/11/64941800_gasilci-218x150.jpg" alt="" title="Štiri osebe so odpeljali v bolnišnico" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/stiri-osebe-so-odpeljali-v-bolnisnico/" rel="bookmark" title="Štiri osebe so odpeljali v bolnišnico">Štiri osebe so odpeljali v bolnišnico</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/spet-smrtna-zrtev-v-prometu-na-celjskem/" rel="bookmark" title="Spet smrtna žrtev v prometu na Celjskem"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/11/l3u4521-218x150.jpg" alt="" title="Spet smrtna žrtev v prometu na Celjskem" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/spet-smrtna-zrtev-v-prometu-na-celjskem/" rel="bookmark" title="Spet smrtna žrtev v prometu na Celjskem">Spet smrtna žrtev v prometu na Celjskem</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/na-cesti-lasko-celje-ugasnilo-mlado-zivljenje/" rel="bookmark" title="Na cesti Laško–Celje ugasnilo mlado življenje"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/policija-218x150.jpg" alt="" title="Na cesti Laško–Celje ugasnilo mlado življenje" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/na-cesti-lasko-celje-ugasnilo-mlado-zivljenje/" rel="bookmark" title="Na cesti Laško–Celje ugasnilo mlado življenje">Na cesti Laško–Celje ugasnilo mlado življenje</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/predrzneze-prijeli-v-srediscu-mesta-sredi-belega-dne/" rel="bookmark" title="Predrzneže prijeli v središču mesta sredi belega dne"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/08/bankomat-pix-218x150.jpg" alt="" title="Predrzneže prijeli v središču mesta sredi belega dne" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/predrzneze-prijeli-v-srediscu-mesta-sredi-belega-dne/" rel="bookmark" title="Predrzneže prijeli v središču mesta sredi belega dne">Predrzneže prijeli v središču mesta sredi belega dne</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bb297bb4afec" data-td_block_id="td_uid_4_5bb297bb4afec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5bb297bb4afec" data-td_block_id="td_uid_4_5bb297bb4afec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2922"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Zgodbe</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5bb297bb510b0 = new tdBlock();
block_td_uid_5_5bb297bb510b0.id = "td_uid_5_5bb297bb510b0";
block_td_uid_5_5bb297bb510b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"240","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_62259713 td_uid_5_5bb297bb510b0_rand"}';
block_td_uid_5_5bb297bb510b0.td_column_number = "3";
block_td_uid_5_5bb297bb510b0.block_type = "td_block_mega_menu";
block_td_uid_5_5bb297bb510b0.post_count = "4";
block_td_uid_5_5bb297bb510b0.found_posts = "293";
block_td_uid_5_5bb297bb510b0.header_color = "";
block_td_uid_5_5bb297bb510b0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bb297bb510b0.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_5_5bb297bb510b0);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_62259713 td_uid_5_5bb297bb510b0_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5bb297bb510b0" id="td_uid_6_5bb297bb5248a" data-td_block_id="td_uid_5_5bb297bb510b0" data-td_filter_value="" href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Vse</a><a class="mega-menu-sub-cat-td_uid_5_5bb297bb510b0" id="td_uid_7_5bb297bb52565" data-td_block_id="td_uid_5_5bb297bb510b0" data-td_filter_value="554" href="http://www.nt-rc.si/novi-tednik/category/zgodbe/vrtec/">VRTEC</a></div></div><div id=td_uid_5_5bb297bb510b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/alma-m-karlin-je-bila-res-carica/" rel="bookmark" title="»Alma M. Karlin je bila res carica!«"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/johi-und-zalaalma-218x150.jpg" alt="" title="»Alma M. Karlin je bila res carica!«" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/alma-m-karlin-je-bila-res-carica/" rel="bookmark" title="»Alma M. Karlin je bila res carica!«">»Alma M. Karlin je bila res carica!«</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/glasba-mi-res-ne-pomeni-vsega-ceprav-mi-pomeni-zelo-veliko/" rel="bookmark" title="»Glasba mi res ne pomeni vsega, čeprav mi pomeni zelo veliko«"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/mg_6576-218x150.jpg" alt="" title="»Glasba mi res ne pomeni vsega, čeprav mi pomeni zelo veliko«" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/glasba-mi-res-ne-pomeni-vsega-ceprav-mi-pomeni-zelo-veliko/" rel="bookmark" title="»Glasba mi res ne pomeni vsega, čeprav mi pomeni zelo veliko«">»Glasba mi res ne pomeni vsega, čeprav mi pomeni zelo veliko«</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/celjske-plemkinje-so-bile-mocne-zenske/" rel="bookmark" title="»Celjske plemkinje so bile močne ženske«"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/mg_3736-218x150.jpg" alt="" title="»Celjske plemkinje so bile močne ženske«" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/celjske-plemkinje-so-bile-mocne-zenske/" rel="bookmark" title="»Celjske plemkinje so bile močne ženske«">»Celjske plemkinje so bile močne ženske«</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/nizozemec-ob-morju-nasel-steklenico-s-slovenskim-sporocilom/" rel="bookmark" title="Nizozemec ob morju našel steklenico s slovenskim sporočilom"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/anita-sporocilo-218x150.jpg" alt="" title="Nizozemec ob morju našel steklenico s slovenskim sporočilom" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/nizozemec-ob-morju-nasel-steklenico-s-slovenskim-sporocilom/" rel="bookmark" title="Nizozemec ob morju našel steklenico s slovenskim sporočilom">Nizozemec ob morju našel steklenico s slovenskim sporočilom</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bb297bb510b0" data-td_block_id="td_uid_5_5bb297bb510b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5bb297bb510b0" data-td_block_id="td_uid_5_5bb297bb510b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-466"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Naše akcije</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-59310"><a href="http://www.nt-rc.si/novi-tednik/gremo-na-izlet-2/">Gremo na izlet!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48337"><a href="http://www.nt-rc.si/novi-tednik/category/do-polnega-vozicka-brez-mosnjicka-2018/">Do polnega vozička brez mošnjička 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41160"><a href="http://www.nt-rc.si/novi-tednik/category/akademija-zdravega-zivljenja/">Akademija zdravega življenja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32320"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/akcije-nt-akcije-nt/">Živalski poletni fotonatečaj</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1587"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/obisk-porodnisnice/">Obisk porodnišnice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepsi-adventni-vencek/">Najlepši adventni venček</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepse-balkonsko-cvetje/">Najlepše balkonsko cvetje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1591"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naj-maturantka/">Naj maturant(ka)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-46809"><a href="http://www.nt-rc.si/novi-tednik/pravila-za-sodelovanje-v-nagradni-igri-naj-maturantka-in-naj-maturant-2018/">Pravila za sodelovanje v nagradni igri »Naj maturantka in naj maturant 2018«</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29059"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Arhiv akcij</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29066"><a href="http://www.nt-rc.si/novi-tednik/dobimo-se-v-mestu-na-stilski-preobrazbi/">Dobimo se v mestu na stilski preobrazbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1590"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/shujsajmo-z-novim-tednikom-in-radiem-celje/">(S)hujšajmo z Novim tednikom in Radiem Celje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2886"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/izdelajte-macjo-hisico/">Izdelajte mačjo hišico!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2745"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naroci-in-odpelji/">Naroči in odpelji!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8175"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/potopis/">Potopis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11779"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/narocnik-pridobiva-narocnika/">Naročnik pridobiva naročnika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43909"><a href="http://www.nt-rc.si/novi-tednik/category/naj-maturantka-2017/">Naj maturant(ka) 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29075"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naj-maturantka-2016/">Naj maturant(ka) 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29074"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepse-balkonsko-cvetje-akcije-arhiv/">Najlepše balkonsko cvetje 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29073"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepsi-adventni-vencek-2016/">Najlepši adventni venček 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48340"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/do-polnega-vozicka-brez-mosnjicka-2017-nagradne-igre-arhiv/">Do polnega vozička brez mošnjička 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29072"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/do-polnega-vozicka-brez-mosnjicka-akcije-arhiv/">Do polnega vozička brez mošnjička 2016</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1192"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/">Mali oglasi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1460"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804611-328a7fc9-ec45">Prodam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1461"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804818-2340b295-83b8">Kupim</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1462"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907839451-45145859-5f3f">Oddam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1463"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907840963-571a91df-bfc8">Zamenjam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13827"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083866295-b1e8c2ae-a78f">Iščem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13828"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084113279-8bf36991-cdc7">Zaposlitev</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13829"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084199560-831ae6b2-ea40">Zmenki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13830"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083993781-85550d9f-c549">Razno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1464"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106084864-43360dae-9122">Osmrtnice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1465"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106116713-011d75f8-176a">Zahvale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1466"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106085120-82792a7d-099d">V spomin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1443"><a href="http://www.nt-rc.si/novi-tednik/ekipa/">Ekipa</a></li>
</ul></div>
</div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.nt-rc.si/novi-tednik/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Išči" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><span itemprop="title">Domov</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Zreče" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/category/zrece/"><span itemprop="title">Zreče</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Naslednje poletje se boste lahko sprehajali med pohorskimi krošnjami"><meta itemprop="url" content="http://www.nt-rc.si/novi-tednik/naslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami/">Naslednje poletje se boste lahko sprehajali med pohorskimi krošnjami</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-60317" class="post-60317 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-zrece" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/aktualno/">Aktualno</a></li><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/zrece/">Zreče</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Naslednje poletje se boste lahko sprehajali med pohorskimi krošnjami</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-01T11:57:33+02:00">1. 10. 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div>
<div style="margin-top:3px;padding-left:4px;">
11:57
</div>
</div>
</header>
</div>
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_inline "><div class="content_block" id="custom_post_widget-541"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div><p align="JUSTIFY"><strong>Konec julija naslednje leto naj bi na Rogli odprli prvo pot med krošnjami v Sloveniji, ki jo bosta sestavljala 560 metrov dolgo sprehajališče, ki bo 20 metrov nad tlemi in 35 metrov visok razgledni stolp, znotraj katerega bo dodatna 440 metrov dolga pot.</strong></p>
<p align="JUSTIFY"><a href="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/10/aussichtsturm-rogla-2.jpg"><img class="alignnone size-large wp-image-55251" src="http://www.nt-rc.si/radio-celje/wp-content/uploads/sites/2/2018/10/aussichtsturm-rogla-2-1024x576.jpg" alt="Aussichtsturm Rogla-2" width="640" height="360" /></a>Projekt so potrdili s podpisom pogodbe o ustanovitvi stavbne pravice med zreško občino in nemškim investitorjem Erlebnis Akademie oziroma njihovim češkim hčerinskim podjetjem Zažitkova Akademie. Gradnja projekta bi se naj pričela pred koncem letošnjega leta in bi naj bil odprt za obiskovalce do konca julija naslednje leto. Naložbo v višini 4,5 milijona evrov bo v celoti pokril zasebni vlagatelj. Občina Zreče mu bo dala v najem zemljišče, na katerem bo zgrajena pot med krošnjami. Unitur, znano lokalno turistično podjetje, podpira ta projekt. Po besedah izvršne direktorice Barbare Soršak je ta pot uspešna atrakcija na mnogih lokacijah. Za obiskovalce Rogle bo to še ena aktivnost, ki se je bodo lahko poslužili.</p><div class='code-block code-block-8' style='margin: 8px 0px;'><div class="content_block" id="custom_post_widget-24279"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
<p align="JUSTIFY">Nemški Erlebnis Akademie je največji evropski upravljavec naravnih parkov, zaposluje 100 ljudi in je imel lani skoraj 12 milijonov evrov prometa. Med drugim načrtujejo, postavljajo in upravljajo še adrenalinske in družinske parke ter izobraževalne centre, ki temeljijo na trajnostnem turizmu. Krovno podjetje trenutno upravlja pet podobnih projektov v Nemčiji in Avstriji, njihovo češko podjetje pa tri na Češkem in Slovaškem.</p>
<p style="text-align: right" align="JUSTIFY">BGO</p>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="content_block" id="custom_post_widget-24240"><p><a href="http://www.nt-rc.si/novi-tednik/postanite-narocnik-novega-tednika/"><img class="alignnone wp-image-57387 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/narocite-nt.jpg" alt="narocite-nt" width="728" height="90" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Deli</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nt-rc.si%2Fnovi-tednik%2Fnaslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Naslednje+poletje+se+boste+lahko+sprehajali+med+pohorskimi+kro%C5%A1njami&url=http%3A%2F%2Fwww.nt-rc.si%2Fnovi-tednik%2Fnaslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami%2F&via=Novi+Tednik"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.nt-rc.si/novi-tednik/naslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.nt-rc.si/novi-tednik/naslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami/&amp;media=http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/10/aussichtsturm-rogla-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.nt-rc.si/novi-tednik/naslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nt-rc.si/novi-tednik/naslednje-poletje-se-boste-lahko-sprehajali-med-pohorskimi-krosnjami/" data-text="Naslednje poletje se boste lahko sprehajali med pohorskimi krošnjami" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.nt-rc.si/novi-tednik/author/barbarao/">Barbara Oset Gradič</a></span></div>
<meta itemprop="author" content="Barbara Oset Gradič"><meta itemprop="datePublished" content="2018-10-01T11:57:33+02:00"><meta itemprop="headline " content="Naslednje poletje se boste lahko sprehajali med pohorskimi krošnjami"><meta itemprop="image" content="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/10/aussichtsturm-rogla-2.jpg"><meta itemprop="interactionCount" content="UserComments:0" />
</footer>
</article> 
<script>var block_td_uid_8_5bb297bb61338 = new tdBlock();
block_td_uid_8_5bb297bb61338.id = "td_uid_8_5bb297bb61338";
block_td_uid_8_5bb297bb61338.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2764838590 td_uid_8_5bb297bb61338_rand","td_column_number":3,"live_filter_cur_post_id":60317,"live_filter_cur_post_author":"26"}';
block_td_uid_8_5bb297bb61338.td_column_number = "3";
block_td_uid_8_5bb297bb61338.block_type = "td_block_related_posts";
block_td_uid_8_5bb297bb61338.post_count = "3";
block_td_uid_8_5bb297bb61338.found_posts = "4191";
block_td_uid_8_5bb297bb61338.header_color = "";
block_td_uid_8_5bb297bb61338.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bb297bb61338.max_num_pages = "1397";
tdBlocksArray.push(block_td_uid_8_5bb297bb61338);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2764838590 td_uid_8_5bb297bb61338_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_5bb297bb629cd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5bb297bb61338" href="#">PODOBNI ČLANKI</a><a id="td_uid_10_5bb297bb62a11" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5bb297bb61338" href="#">PRIKAŽI VEČ ČLANKOV TEGA AVTORJA</a></h4><div id=td_uid_8_5bb297bb61338 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/zalski-zupan-uradno-najavil-kandidaturo-na-jesenskih-volitvah/" rel="bookmark" title="Žalski župan uradno najavil kandidaturo na jesenskih volitvah"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/10/janko-kos_kandidatura-218x150.jpg" alt="" title="Žalski župan uradno najavil kandidaturo na jesenskih volitvah" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/zalski-zupan-uradno-najavil-kandidaturo-na-jesenskih-volitvah/" rel="bookmark" title="Žalski župan uradno najavil kandidaturo na jesenskih volitvah">Žalski župan uradno najavil kandidaturo na jesenskih volitvah</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/roznati-oktober-mesec-boja-proti-raku-dojk-2/" rel="bookmark" title="Rožnati oktober &#8211; mesec boja proti raku dojk"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/10/20180930_161119-218x150.jpg" alt="" title="Rožnati oktober &#8211; mesec boja proti raku dojk" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/roznati-oktober-mesec-boja-proti-raku-dojk-2/" rel="bookmark" title="Rožnati oktober &#8211; mesec boja proti raku dojk">Rožnati oktober &#8211; mesec boja proti raku dojk</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/pred-siritvijo-protipoplavni-ukrepi/" rel="bookmark" title="Pred širitvijo protipoplavni ukrepi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/10/ljubno-kls-3-218x150.jpg" alt="" title="Pred širitvijo protipoplavni ukrepi" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/pred-siritvijo-protipoplavni-ukrepi/" rel="bookmark" title="Pred širitvijo protipoplavni ukrepi">Pred širitvijo protipoplavni ukrepi</a></h3>
</div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bb297bb61338" data-td_block_id="td_uid_8_5bb297bb61338"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bb297bb61338" data-td_block_id="td_uid_8_5bb297bb61338"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">Prostor za vaše oglasno sporočilo</span></div><aside class="widget ai_widget"><div class='code-block code-block-2' style='margin: 0px 0px;'><div class="content_block" id="custom_post_widget-24225"><p><a href="https://www.1ka.si/a/160703"><img class="alignnone wp-image-48565 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/anketa-banner.jpg" alt="anketa-banner" width="300" height="131" /></a></p>
<p><a href="http://www.nt-rc.si/blog/ladies-night-zvezda-je-rojena-a-star-is-born/"><img class="alignnone wp-image-59606 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/ln-zvezda-je-rojena-banner.jpg" alt="LN-zvezda-je-rojena-banner" width="300" height="250" /></a></p><div class='code-block code-block-8' style='margin: 8px 0px;'><div class="content_block" id="custom_post_widget-24279"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
<p><a href="http://www.nt-rc.si/novi-tednik/kuharske-bukve/"><img class="wp-image-14427 size-medium alignnone" src="http://www.nt-rc.si/radio-celje/wp-content/uploads/sites/2/2015/12/bukve-banner-300x250.png" alt="bukve-banner" width="300" height="250" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div>
</div></aside>
</div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/01/logo-radio-nt.png" alt="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>NT&RC, d.o.o.</span></div><div style="float: right; margin-top:-45px;">
<div class="block-title-zemljevid">
<div class="block-title"><span>LOKACIJA</span></div>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2760.079390627331!2d15.26089491576189!3d46.228765890121366!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x476570fc4c8b8ddb%3A0xf897d78e868ad247!2sNt%26Rc+podjetje+za+%C4%8Dasopisno+in+radijsko+dejavnost+d.o.o.+Celje!5e0!3m2!1sen!2sus!4v1447660158561" width="150" height="125" frameborder="0" style="border:0" allowfullscreen></iframe>
<div style="margin-left: 170px;margin-top:-172px">
<div class="block-title"><span>DLIB ISKALNIK</span></div>
<iframe title="dlib iskalnik" src="http://www.dlib.si/searchbox/local?org=74" name="3" width="300" height="90" frameborder="0" scrolling="no"></iframe>
</div>
</div>
</div>
Prešernova 19, 3000 Celje<br>
Telefon: 03 422 51 00<br>
Faks: 03 544 10 32<br>
E-pošta: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="8efaebeae0e7e5cee0faa3fceda0fde7">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br>
</aside></div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-slovenscina-container"><ul id="menu-footer-menu-slovenscina" class="td-subfooter-menu"><li id="menu-item-416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-416"><a href="http://www.nt-rc.si/novice/splosni-pogoji/">Splošni pogoji</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-415"><a href="http://www.nt-rc.si/novice/oglasevanje/">Oglaševanje</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-417"><a href="http://www.nt-rc.si/novice/kontakt/">Kontakt</a></li>
<li id="menu-item-3847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3847"><a href="http://www.nt-rc.si/zaposlitve/">Zaposlitev</a></li>
</ul></div>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2015, NT&RC, d.o.o. Vse pravice pridržane.
</div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.fototedna p{
display:none;
}

.naslovnicavelikost img{
max-width:204px;
max-height:300px;
margin-left:70px;
}


.naslovnicavelikost .wpb_gallery .post-title{
font-size: 12px;
margin-left:65px;
}

.naslovnicavelikost p{
display:none;
}

#tab_toggle{
display: none;
}

#tab_title{
display: none;
}


tbody td{
border: none;
}

.lcp_catlist >li > a {
color:black;
font-family: 'Roboto', sans-serif;
font-size:15px;

}

.lcp_catlist   {
list-style-type: square;
}



.td-module-comments a{
display:none;
}

.td_with_ajax_pagination > .block-title > span
{
margin-right:-50px;

}





.td-subcat-filter {
margin-top:-5px;
padding-right:15px;
color:white;
}

.td-subcat-link  li > a {
color:white;
}

.td-subcat-filter .td-subcat-list a {
color:white;
font-size:12px;
}


.td-subcat-filter .td-subcat-list a:hover {
color: black;
}

.td-subcat-filter .td-subcat-list a:focus{
color: black;
}

.event-metalabel{

margin-left:-40px;
}


.event-details{

}

.ecwd-event a:first-of-type{
display:none;
}


.vc_sep_holder vc_sep_holder_l{
display:none;
}

.td-header-style-1 .td-header-sp-logo {
  width: 284px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px -20px;
}

.td_data_time{
float:right;
margin-right: 0px;
}

.td-grid-style-1.td-hover-1 .td-module-thumb a:last-child:before {
    
    height: 37%;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-sp-logo img {
    margin: auto;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    margin-top: 6px;
}





body.td-ad-background-link {
  cursor: pointer;
  background-color: #F7F7F7;
}


.td-banner-wrap-full,
.td-header-menu-wrap-full {
  background-color: rgba(0, 0, 0, 0);
}




.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}


.td-header-style-1 .td-header-sp-recs {
    margin: 28px 0 19px 48px;
}


.td-footer-bottom-full .td-container
{
padding-left:110px;
}
.footer-logo-wrap{
padding-top:10px;
padding-left:50px;
}

.td-header-style-1 .header-search-wrap .td-icon-search {
padding-left:25px;
}

@media screen and (-webkit-min-device-pixel-ratio:0) { 
    /* Safari and Chrome, if Chrome rule needed */
   .td_data_time{
position:relative;top:-1px;
margin-left:30px;
}
.top-header-menu{
margin:-30px;
margin-left: 0px;
}

  }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}

.block-title-zemljevid{
display:none;
}

.td-trending-now-display-area .td_module_trending_now .entry-title{
    
    background-color:#A70D17;
    width:auto;
    color:white;
}

.td-trending-now-wrapper{
    padding: 0px 24px;
    margin-bottom:5px;
}

/* odstrani oglas (glava) iz mobilnih naprav
.td-header-rec-wrap{
display:none;
}*/
}
</style>
<link rel='stylesheet' id='wpcloudy-anim-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=4.3.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Po\u0161iljanje..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var defaults = {"cookieCutter":"","cookieCutterDeclineOnly":"","cookieAnalytics":"1","cookieAcceptButton":"1","cookieDeclineButton":"","cookieResetButton":"","cookieOverlayEnabled":"","cookiePolicyLink":"","cookieMessage":"","cookieAnalyticsMessage":"Na spletnih straneh NT&RC d. o. o. zaradi zagotavljanja bolj\u0161e uporabni\u0161ke izku\u0161nje, spremljanja spletne statistike in nekaterih drugih funkcionalnosti,<br> ki jih na\u0161e spletne strani ponujajo in ki brez pi\u0161kotkov ne delujejo, uporabljamo spletne pi\u0161kotke. Z nadaljnjo uporabo se strinjate z uporabo pi\u0161kotkov.","cookieErrorMessage":"","cookieWhatAreTheyLink":"","cookieDisable":"","cookieAnalyticsId":"UA-59561941-4","cookieAcceptButtonText":"Vredu","cookieDeclineButtonText":"","cookieResetButtonText":"","cookieWhatAreLinkText":"","cookieNotificationLocationBottom":"1","cookiePolicyPageMessage":"","cookieDiscreetLink":"","cookieDiscreetReset":"","cookieDiscreetLinkText":"","cookieDiscreetPosition":"bottomright","cookieNoMessage":"","cookieDomain":"nt-rc.si"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/cookiecuttr/jquery.cookiecuttr.js?ver=1.0.17' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.3.17' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5' defer onload=''></script>
<script type='text/javascript' data-cfasync="false" src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.3.3' defer onload=''></script>

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>