<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
<title>Umrl je VINKO PEKLIČ | Novi Tednik</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.nt-rc.si/novi-tednik/xmlrpc.php" />
<meta name="author" content="Teja Podgoršek">
<link rel="alternate" type="application/rss+xml" title="Novi Tednik &raquo; Vir" href="http://www.nt-rc.si/novi-tednik/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novi Tednik &raquo; Vir komentarjev" href="http://www.nt-rc.si/novi-tednik/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.22"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ad-inserter-viewports-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/ad-inserter/css/viewports.css?ver=1490386130' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.3.22" type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.3.22" type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tab_slide_StyleSheet-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/tab-slide/ts.css?ver=4.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' defer onload='' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookiecuttr_main-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/cookiecuttr/cookiecuttr.css?ver=4.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='fasc-buttons-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/forget-about-shortcode-buttons/assets/css/button-styles.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/forget-about-shortcode-buttons/assets/css/font-awesome.min.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://hosted.musesradioplayer.com/mrp.js?ver=1.6' defer onload=''></script>
<script type='text/javascript' data-cfasync="false" src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93' defer onload=''></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/tab-slide/assets/js/tab_slide.js?ver=4.3.22' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6' defer onload=''></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nt-rc.si/novi-tednik/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nt-rc.si/novi-tednik/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Umrla je MARIJA KLOAR' href='http://www.nt-rc.si/novi-tednik/umrla-je-marija-kloar/' />
<link rel='next' title='Umrla je SLAVICA BEZGOVŠEK' href='http://www.nt-rc.si/novi-tednik/umrla-je-slavica-bezgovsek/' />
<meta name="generator" content="WordPress 4.3.22" />
<link rel='canonical' href='http://www.nt-rc.si/novi-tednik/umrl-je-vinko-peklic/' />
<link rel='shortlink' href='http://www.nt-rc.si/novi-tednik/?p=85602' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nt-rc.si/novi-tednik/?wordfence_lh=1&hid=AAF59A75CA034EC92CCC8D9F23C052D1');
</script>
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '8f18b081bd';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.nt-rc.si/novi-tednik/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    

    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosimo po\u010dakajte...";
var td_email_user_pass_incorrect="Uporabni\u0161ko ime ali geslo je napa\u010dno!";
var td_email_user_incorrect="Email ali uporabni\u0161ko ime sta napa\u010dni!";
var td_email_incorrect="Napa\u010den email naslov!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#014f99";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Nazaj";
var td_magnific_popup_translation_tNext="Naprej";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="single single-post postid-85602 single-format-standard umrl-je-vinko-peklic wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">ZAPRI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-glavni-meni-slovenscina-container"><ul id="menu-glavni-meni-slovenscina" class=""><li id="menu-item-1343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1343"><a href="http://www.nt-rc.si/novi-tednik/">Domov</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467"><a href="http://www.nt-rc.si/novi-tednik/category/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://www.nt-rc.si/novi-tednik/category/kultura/">Kultura</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.nt-rc.si/novi-tednik/category/kronika/">Kronika</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2922"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Zgodbe</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/vrtec/">VRTEC</a></li>
</ul>
</li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-466"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Naše akcije</a>
<ul class="sub-menu">
<li id="menu-item-70508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70508"><a href="http://www.nt-rc.si/novi-tednik/category/nase-akcije/naj-maturantka-2019/">Naj maturant(ka) 2019</a></li>
<li id="menu-item-41160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41160"><a href="http://www.nt-rc.si/novi-tednik/category/akademija-zdravega-zivljenja/">Akademija zdravega življenja</a></li>
<li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/obisk-porodnisnice/">Obisk porodnišnice</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29059"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Arhiv akcij</a>
<ul class="sub-menu">
<li id="menu-item-60528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60528"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/zivalski-fotonatecaj/">Živalski fotonatečaj</a></li>
<li id="menu-item-61566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61566"><a href="http://www.nt-rc.si/novi-tednik/category/nase-akcije/gremo-na-izlet/">Gremo na izlet!</a></li>
<li id="menu-item-48337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48337"><a href="http://www.nt-rc.si/novi-tednik/category/do-polnega-vozicka-brez-mosnjicka-2018/">Do polnega vozička brez mošnjička 2018</a></li>
<li id="menu-item-32320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32320"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/akcije-nt-akcije-nt/">Živalski poletni fotonatečaj</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepsi-adventni-vencek/">Najlepši adventni venček</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepse-balkonsko-cvetje/">Najlepše balkonsko cvetje</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1591"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naj-maturantka/">Naj maturant(ka)</a>
<ul class="sub-menu">
<li id="menu-item-46809" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46809"><a href="http://www.nt-rc.si/novi-tednik/pravila-za-sodelovanje-v-nagradni-igri-naj-maturantka-in-naj-maturant-2018/">Pravila za sodelovanje v nagradni igri »Naj maturantka in naj maturant 2018«</a></li>
</ul>
</li>
<li id="menu-item-29066" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29066"><a href="http://www.nt-rc.si/novi-tednik/dobimo-se-v-mestu-na-stilski-preobrazbi/">Dobimo se v mestu na stilski preobrazbi</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/shujsajmo-z-novim-tednikom-in-radiem-celje/">(S)hujšajmo z Novim tednikom in Radiem Celje</a></li>
<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/izdelajte-macjo-hisico/">Izdelajte mačjo hišico!</a></li>
<li id="menu-item-2745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2745"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naroci-in-odpelji/">Naroči in odpelji!</a></li>
<li id="menu-item-8175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8175"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/potopis/">Potopis</a></li>
<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/narocnik-pridobiva-narocnika/">Naročnik pridobiva naročnika</a></li>
<li id="menu-item-43909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43909"><a href="http://www.nt-rc.si/novi-tednik/category/naj-maturantka-2017/">Naj maturant(ka) 2017</a></li>
<li id="menu-item-29075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29075"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naj-maturantka-2016/">Naj maturant(ka) 2016</a></li>
<li id="menu-item-29074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29074"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepse-balkonsko-cvetje-akcije-arhiv/">Najlepše balkonsko cvetje 2016</a></li>
<li id="menu-item-29073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29073"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepsi-adventni-vencek-2016/">Najlepši adventni venček 2016</a></li>
<li id="menu-item-48340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48340"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/do-polnega-vozicka-brez-mosnjicka-2017-nagradne-igre-arhiv/">Do polnega vozička brez mošnjička 2017</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29072"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/do-polnega-vozicka-brez-mosnjicka-akcije-arhiv/">Do polnega vozička brez mošnjička 2016</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1192"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/">Mali oglasi</a>
<ul class="sub-menu">
<li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804611-328a7fc9-ec45">Prodam</a></li>
<li id="menu-item-1461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1461"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804818-2340b295-83b8">Kupim</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1462"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907839451-45145859-5f3f">Oddam</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1463"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907840963-571a91df-bfc8">Zamenjam</a></li>
<li id="menu-item-13827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13827"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083866295-b1e8c2ae-a78f">Iščem</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13828"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084113279-8bf36991-cdc7">Zaposlitev</a></li>
<li id="menu-item-13829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13829"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084199560-831ae6b2-ea40">Zmenki</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13830"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083993781-85550d9f-c549">Razno</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1464"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106084864-43360dae-9122">Osmrtnice</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1465"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106116713-011d75f8-176a">Zahvale</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1466"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106085120-82792a7d-099d">V spomin</a></li>
</ul>
</li>
<li id="menu-item-71373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71373"><a href="http://www.nt-rc.si/novi-tednik/category/turizem/">Turizem</a></li>
</ul></div>
</div>
</div>
</div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">tor, 04.02.2020 </div><div class="menu-top-container"><ul id="menu-top-menu-slovenscina" class="top-header-menu"><li id="menu-item-1373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1373"><a href="http://www.nt-rc.si/">O podjetju</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1374"><a href="http://www.nt-rc.si/kontakt/">Kontakt</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.nt-rc.si/novi-tednik/lokacija/">Lokacija</a></li>
<li id="menu-item-3844" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3844"><a href="http://www.nt-rc.si/marketing/">Marketing</a></li>
<li id="menu-item-58330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58330"><a href="http://www.nt-rc.si/novi-tednik/postanite-narocnik/">Postanite naročnik</a></li>
<li id="menu-item-75225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75225"><a href="http://www.nt-rc.si/casopis/">Priloge Novega tednika</a></li>
<li id="menu-item-71372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71372"><a href="http://www.nt-rc.si/novi-tednik/ekipa/">Ekipa</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/prvi-v-regiji.jpg" alt="" /></a>
<meta itemprop="name" content="Novi Tednik">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div style="margin-top:-14px">
<div class='code-block code-block-10' style='margin: 8px 0px;'><div class="content_block" id="custom_post_widget-24215"><p><a href="http://agritech.ce-sejem.si/"><img class="alignnone wp-image-85174 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/banner-agritech.gif" alt="banner-agritech" width="728" height="90" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/prvi-v-regiji.jpg" alt="" /></a>
<meta itemprop="name" content="Novi Tednik">
</div>
<div class="menu-glavni-meni-slovenscina-container"><ul id="menu-glavni-meni-slovenscina-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1343"><a href="http://www.nt-rc.si/novi-tednik/">Domov</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-467"><a href="http://www.nt-rc.si/novi-tednik/category/gospodarstvo/">Gospodarstvo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e3994e48e951 = new tdBlock();
block_td_uid_1_5e3994e48e951.id = "td_uid_1_5e3994e48e951";
block_td_uid_1_5e3994e48e951.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4008626156 td_uid_1_5e3994e48e951_rand"}';
block_td_uid_1_5e3994e48e951.td_column_number = "3";
block_td_uid_1_5e3994e48e951.block_type = "td_block_mega_menu";
block_td_uid_1_5e3994e48e951.post_count = "5";
block_td_uid_1_5e3994e48e951.found_posts = "460";
block_td_uid_1_5e3994e48e951.header_color = "";
block_td_uid_1_5e3994e48e951.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e3994e48e951.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_1_5e3994e48e951);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4008626156 td_uid_1_5e3994e48e951_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5e3994e48e951 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/novi-presezni-delavci-v-gorenju/" rel="bookmark" title="Novi presežni delavci v Gorenju"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/img_9466-218x150.jpg" alt="" title="Novi presežni delavci v Gorenju" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/novi-presezni-delavci-v-gorenju/" rel="bookmark" title="Novi presežni delavci v Gorenju">Novi presežni delavci v Gorenju</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/celjski-agritech-je-hannover-v-malem/" rel="bookmark" title="Celjski Agritech je Hannover v malem"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/img_20200115_123607-218x150.jpg" alt="" title="Celjski Agritech je Hannover v malem" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/celjski-agritech-je-hannover-v-malem/" rel="bookmark" title="Celjski Agritech je Hannover v malem">Celjski Agritech je Hannover v malem</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/na-smuciscih-pricakujejo-pomoc-drzave/" rel="bookmark" title="Na smučiščih pričakujejo pomoč države"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/golte_smuka-218x150.jpg" alt="" title="Na smučiščih pričakujejo pomoč države" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/na-smuciscih-pricakujejo-pomoc-drzave/" rel="bookmark" title="Na smučiščih pričakujejo pomoč države">Na smučiščih pričakujejo pomoč države</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/na-lovu-za-materiali-zelene-prihodnosti/" rel="bookmark" title="Na lovu za materiali zelene prihodnosti"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/12/dl3u0123-218x150.jpg" alt="" title="Na lovu za materiali zelene prihodnosti" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/na-lovu-za-materiali-zelene-prihodnosti/" rel="bookmark" title="Na lovu za materiali zelene prihodnosti">Na lovu za materiali zelene prihodnosti</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/plastike-narejene-iz-nafte-bo-vse-manj/" rel="bookmark" title="»Plastike, narejene iz nafte, bo vse manj«"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/12/dl3u3391-218x150.jpg" alt="" title="»Plastike, narejene iz nafte, bo vse manj«" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/plastike-narejene-iz-nafte-bo-vse-manj/" rel="bookmark" title="»Plastike, narejene iz nafte, bo vse manj«">»Plastike, narejene iz nafte, bo vse manj«</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e3994e48e951" data-td_block_id="td_uid_1_5e3994e48e951"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e3994e48e951" data-td_block_id="td_uid_1_5e3994e48e951"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-459"><a href="http://www.nt-rc.si/novi-tednik/category/kultura/">Kultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e3994e4964f2 = new tdBlock();
block_td_uid_2_5e3994e4964f2.id = "td_uid_2_5e3994e4964f2";
block_td_uid_2_5e3994e4964f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_410939847 td_uid_2_5e3994e4964f2_rand"}';
block_td_uid_2_5e3994e4964f2.td_column_number = "3";
block_td_uid_2_5e3994e4964f2.block_type = "td_block_mega_menu";
block_td_uid_2_5e3994e4964f2.post_count = "5";
block_td_uid_2_5e3994e4964f2.found_posts = "595";
block_td_uid_2_5e3994e4964f2.header_color = "";
block_td_uid_2_5e3994e4964f2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e3994e4964f2.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_2_5e3994e4964f2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_410939847 td_uid_2_5e3994e4964f2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5e3994e4964f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/pravljicnih-devet-in-ena-za-nasmeh/" rel="bookmark" title="Pravljičnih devet in ena za nasmeh"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/stampe-bina-096-218x150.jpg" alt="" title="Pravljičnih devet in ena za nasmeh" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/pravljicnih-devet-in-ena-za-nasmeh/" rel="bookmark" title="Pravljičnih devet in ena za nasmeh">Pravljičnih devet in ena za nasmeh</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/tolkalci-spet-navdusili/" rel="bookmark" title="Tolkalci spet navdušili"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/bumfest2020-354-218x150.jpg" alt="" title="Tolkalci spet navdušili" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/tolkalci-spet-navdusili/" rel="bookmark" title="Tolkalci spet navdušili">Tolkalci spet navdušili</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/antiheroj-v-birokratskem-svetu-in-v-ogledalu-nasega-casa/" rel="bookmark" title="Antiheroj v birokratskem svetu in v ogledalu našega časa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/novinarska-slg-celje-plasc-218x150.jpg" alt="" title="Antiheroj v birokratskem svetu in v ogledalu našega časa" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/antiheroj-v-birokratskem-svetu-in-v-ogledalu-nasega-casa/" rel="bookmark" title="Antiheroj v birokratskem svetu in v ogledalu našega časa">Antiheroj v birokratskem svetu in v ogledalu našega časa</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/ubrano-sobivanje-glasbe-in-poezije/" rel="bookmark" title="Sivček in jaz: ubrano sobivanje glasbe in poezije"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/sivcek-in-jaz-1-218x150.jpg" alt="" title="Sivček in jaz: ubrano sobivanje glasbe in poezije" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/ubrano-sobivanje-glasbe-in-poezije/" rel="bookmark" title="Sivček in jaz: ubrano sobivanje glasbe in poezije">Sivček in jaz: ubrano sobivanje glasbe in poezije</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/novo-bumbasticno-prepletanje-ritmov-energij-in-kultur/" rel="bookmark" title="Novo »bumbastično« prepletanje ritmov, energij in kultur"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/tiskovna-1-218x150.jpg" alt="" title="Novo »bumbastično« prepletanje ritmov, energij in kultur" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/novo-bumbasticno-prepletanje-ritmov-energij-in-kultur/" rel="bookmark" title="Novo »bumbastično« prepletanje ritmov, energij in kultur">Novo »bumbastično« prepletanje ritmov, energij in kultur</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e3994e4964f2" data-td_block_id="td_uid_2_5e3994e4964f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e3994e4964f2" data-td_block_id="td_uid_2_5e3994e4964f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-460"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e3994e49dea9 = new tdBlock();
block_td_uid_3_5e3994e49dea9.id = "td_uid_3_5e3994e49dea9";
block_td_uid_3_5e3994e49dea9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1188844814 td_uid_3_5e3994e49dea9_rand"}';
block_td_uid_3_5e3994e49dea9.td_column_number = "3";
block_td_uid_3_5e3994e49dea9.block_type = "td_block_mega_menu";
block_td_uid_3_5e3994e49dea9.post_count = "5";
block_td_uid_3_5e3994e49dea9.found_posts = "528";
block_td_uid_3_5e3994e49dea9.header_color = "";
block_td_uid_3_5e3994e49dea9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e3994e49dea9.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_3_5e3994e49dea9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1188844814 td_uid_3_5e3994e49dea9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5e3994e49dea9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/zlata-olimpijka-urska-zolnir-jugovar-zdaj-mamica-z-diplomo/" rel="bookmark" title="Zlata olimpijka Urška Žolnir Jugovar zdaj mamica z diplomo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/12/dl3u7151-218x150.jpg" alt="" title="Zlata olimpijka Urška Žolnir Jugovar zdaj mamica z diplomo" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/zlata-olimpijka-urska-zolnir-jugovar-zdaj-mamica-z-diplomo/" rel="bookmark" title="Zlata olimpijka Urška Žolnir Jugovar zdaj mamica z diplomo">Zlata olimpijka Urška Žolnir Jugovar zdaj mamica z diplomo</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/iz-bolnisnice-po-naslov-svetovnega-prvaka/" rel="bookmark" title="Iz bolnišnice po naslov svetovnega prvaka"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/12/dl3u4764-218x150.jpg" alt="" title="Iz bolnišnice po naslov svetovnega prvaka" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/iz-bolnisnice-po-naslov-svetovnega-prvaka/" rel="bookmark" title="Iz bolnišnice po naslov svetovnega prvaka">Iz bolnišnice po naslov svetovnega prvaka</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/celjski-smucar-martin-cater-med-jeleni/" rel="bookmark" title="Celjski smučar Martin Čater med jeleni!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/11/smucarji-003-218x150.jpg" alt="" title="Celjski smučar Martin Čater med jeleni!" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/celjski-smucar-martin-cater-med-jeleni/" rel="bookmark" title="Celjski smučar Martin Čater med jeleni!">Celjski smučar Martin Čater med jeleni!</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/zmaga-ostala-v-zlatorogu-v-zagrebu-znova-brez-makuca/" rel="bookmark" title="Zmaga ostala v Zlatorogu, v Zagrebu znova brez Makuca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/11/rokomet-celjezg2019-218x150.jpg" alt="" title="Zmaga ostala v Zlatorogu, v Zagrebu znova brez Makuca" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/zmaga-ostala-v-zlatorogu-v-zagrebu-znova-brez-makuca/" rel="bookmark" title="Zmaga ostala v Zlatorogu, v Zagrebu znova brez Makuca">Zmaga ostala v Zlatorogu, v Zagrebu znova brez Makuca</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/v-zlatorogu-bo-zelo-vroce/" rel="bookmark" title="V Zlatorogu bo zelo vroče"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/11/rokomet-cezg2019-218x150.jpg" alt="" title="V Zlatorogu bo zelo vroče" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/v-zlatorogu-bo-zelo-vroce/" rel="bookmark" title="V Zlatorogu bo zelo vroče">V Zlatorogu bo zelo vroče</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e3994e49dea9" data-td_block_id="td_uid_3_5e3994e49dea9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e3994e49dea9" data-td_block_id="td_uid_3_5e3994e49dea9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-461"><a href="http://www.nt-rc.si/novi-tednik/category/kronika/">Kronika</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e3994e4a535c = new tdBlock();
block_td_uid_4_5e3994e4a535c.id = "td_uid_4_5e3994e4a535c";
block_td_uid_4_5e3994e4a535c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1601013564 td_uid_4_5e3994e4a535c_rand"}';
block_td_uid_4_5e3994e4a535c.td_column_number = "3";
block_td_uid_4_5e3994e4a535c.block_type = "td_block_mega_menu";
block_td_uid_4_5e3994e4a535c.post_count = "5";
block_td_uid_4_5e3994e4a535c.found_posts = "650";
block_td_uid_4_5e3994e4a535c.header_color = "";
block_td_uid_4_5e3994e4a535c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e3994e4a535c.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_4_5e3994e4a535c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1601013564 td_uid_4_5e3994e4a535c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5e3994e4a535c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/motiv-za-smrt-na-polzeli-se-ni-pojasnjen/" rel="bookmark" title="Motiv za smrt na Polzeli še ni pojasnjen"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/02/84610845_488342325418912_9140227113591242752_n-218x150.jpg" alt="" title="Motiv za smrt na Polzeli še ni pojasnjen" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/motiv-za-smrt-na-polzeli-se-ni-pojasnjen/" rel="bookmark" title="Motiv za smrt na Polzeli še ni pojasnjen">Motiv za smrt na Polzeli še ni pojasnjen</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/po-pozaru-v-hisi-nasli-mrtvo-osebo/" rel="bookmark" title="Po požaru v hiši našli mrtvo osebo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/02/gasilci-svetina-091-218x150.jpg" alt="" title="Po požaru v hiši našli mrtvo osebo" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/po-pozaru-v-hisi-nasli-mrtvo-osebo/" rel="bookmark" title="Po požaru v hiši našli mrtvo osebo">Po požaru v hiši našli mrtvo osebo</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/zdrsnil-v-globino-in-umrl-2/" rel="bookmark" title="Zdrsnil v globino in umrl"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/resevalci-pix-218x150.jpg" alt="" title="Zdrsnil v globino in umrl" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/zdrsnil-v-globino-in-umrl-2/" rel="bookmark" title="Zdrsnil v globino in umrl">Zdrsnil v globino in umrl</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/ropal-naj-bi-nekdanji-policist/" rel="bookmark" title="Ropal naj bi nekdanji policist"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/11/rop-26-oktober-2018-prava1-218x150.jpg" alt="" title="Ropal naj bi nekdanji policist" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/ropal-naj-bi-nekdanji-policist/" rel="bookmark" title="Ropal naj bi nekdanji policist">Ropal naj bi nekdanji policist</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/na-dobrni-v-vozilu-zgorela-ena-oseba/" rel="bookmark" title="Na Dobrni v vozilu zgorela ena oseba"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2015/11/64941800_gasilci-218x150.jpg" alt="" title="Na Dobrni v vozilu zgorela ena oseba" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/na-dobrni-v-vozilu-zgorela-ena-oseba/" rel="bookmark" title="Na Dobrni v vozilu zgorela ena oseba">Na Dobrni v vozilu zgorela ena oseba</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e3994e4a535c" data-td_block_id="td_uid_4_5e3994e4a535c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e3994e4a535c" data-td_block_id="td_uid_4_5e3994e4a535c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2922"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Zgodbe</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e3994e4ad227 = new tdBlock();
block_td_uid_5_5e3994e4ad227.id = "td_uid_5_5e3994e4ad227";
block_td_uid_5_5e3994e4ad227.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"240","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_62259713 td_uid_5_5e3994e4ad227_rand"}';
block_td_uid_5_5e3994e4ad227.td_column_number = "3";
block_td_uid_5_5e3994e4ad227.block_type = "td_block_mega_menu";
block_td_uid_5_5e3994e4ad227.post_count = "4";
block_td_uid_5_5e3994e4ad227.found_posts = "412";
block_td_uid_5_5e3994e4ad227.header_color = "";
block_td_uid_5_5e3994e4ad227.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e3994e4ad227.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_5_5e3994e4ad227);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_62259713 td_uid_5_5e3994e4ad227_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e3994e4ad227" id="td_uid_6_5e3994e4af5e6" data-td_block_id="td_uid_5_5e3994e4ad227" data-td_filter_value="" href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Vse</a><a class="mega-menu-sub-cat-td_uid_5_5e3994e4ad227" id="td_uid_7_5e3994e4af6ce" data-td_block_id="td_uid_5_5e3994e4ad227" data-td_filter_value="554" href="http://www.nt-rc.si/novi-tednik/category/zgodbe/vrtec/">VRTEC</a></div></div><div id=td_uid_5_5e3994e4ad227 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/sodobna-druzba-je-na-pragu-kolektivnega-samomora/" rel="bookmark" title="Sodobna družba je na pragu kolektivnega samomora"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/02/dl3u9150-218x150.jpg" alt="" title="Sodobna družba je na pragu kolektivnega samomora" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/sodobna-druzba-je-na-pragu-kolektivnega-samomora/" rel="bookmark" title="Sodobna družba je na pragu kolektivnega samomora">Sodobna družba je na pragu kolektivnega samomora</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/nacrtovalka-his-in-oblikovalka-mladih/" rel="bookmark" title="Načrtovalka hiš in oblikovalka mladih"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/edoe9223-218x150.jpg" alt="" title="Načrtovalka hiš in oblikovalka mladih" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/nacrtovalka-his-in-oblikovalka-mladih/" rel="bookmark" title="Načrtovalka hiš in oblikovalka mladih">Načrtovalka hiš in oblikovalka mladih</a></h3>
 </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/blagodejni-vplivi-zelenih-povrsin/" rel="bookmark" title="Blagodejni vplivi zelenih površin"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/ratajc-aleksander-024-218x150.jpg" alt="" title="Blagodejni vplivi zelenih površin" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/blagodejni-vplivi-zelenih-povrsin/" rel="bookmark" title="Blagodejni vplivi zelenih površin">Blagodejni vplivi zelenih površin</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/da-bi-lahko-spet-tekla/" rel="bookmark" title="»Da bi lahko spet tekla«"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/zumer-jona-073-218x150.jpg" alt="" title="»Da bi lahko spet tekla«" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/da-bi-lahko-spet-tekla/" rel="bookmark" title="»Da bi lahko spet tekla«">»Da bi lahko spet tekla«</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e3994e4ad227" data-td_block_id="td_uid_5_5e3994e4ad227"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e3994e4ad227" data-td_block_id="td_uid_5_5e3994e4ad227"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-466"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Naše akcije</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70508"><a href="http://www.nt-rc.si/novi-tednik/category/nase-akcije/naj-maturantka-2019/">Naj maturant(ka) 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41160"><a href="http://www.nt-rc.si/novi-tednik/category/akademija-zdravega-zivljenja/">Akademija zdravega življenja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1587"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/obisk-porodnisnice/">Obisk porodnišnice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29059"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Arhiv akcij</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60528"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/zivalski-fotonatecaj/">Živalski fotonatečaj</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61566"><a href="http://www.nt-rc.si/novi-tednik/category/nase-akcije/gremo-na-izlet/">Gremo na izlet!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48337"><a href="http://www.nt-rc.si/novi-tednik/category/do-polnega-vozicka-brez-mosnjicka-2018/">Do polnega vozička brez mošnjička 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32320"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/akcije-nt-akcije-nt/">Živalski poletni fotonatečaj</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepsi-adventni-vencek/">Najlepši adventni venček</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepse-balkonsko-cvetje/">Najlepše balkonsko cvetje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1591"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naj-maturantka/">Naj maturant(ka)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-46809"><a href="http://www.nt-rc.si/novi-tednik/pravila-za-sodelovanje-v-nagradni-igri-naj-maturantka-in-naj-maturant-2018/">Pravila za sodelovanje v nagradni igri »Naj maturantka in naj maturant 2018«</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29066"><a href="http://www.nt-rc.si/novi-tednik/dobimo-se-v-mestu-na-stilski-preobrazbi/">Dobimo se v mestu na stilski preobrazbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1590"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/shujsajmo-z-novim-tednikom-in-radiem-celje/">(S)hujšajmo z Novim tednikom in Radiem Celje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2886"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/izdelajte-macjo-hisico/">Izdelajte mačjo hišico!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2745"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naroci-in-odpelji/">Naroči in odpelji!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8175"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/potopis/">Potopis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11779"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/narocnik-pridobiva-narocnika/">Naročnik pridobiva naročnika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43909"><a href="http://www.nt-rc.si/novi-tednik/category/naj-maturantka-2017/">Naj maturant(ka) 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29075"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naj-maturantka-2016/">Naj maturant(ka) 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29074"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepse-balkonsko-cvetje-akcije-arhiv/">Najlepše balkonsko cvetje 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29073"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepsi-adventni-vencek-2016/">Najlepši adventni venček 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48340"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/do-polnega-vozicka-brez-mosnjicka-2017-nagradne-igre-arhiv/">Do polnega vozička brez mošnjička 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29072"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/do-polnega-vozicka-brez-mosnjicka-akcije-arhiv/">Do polnega vozička brez mošnjička 2016</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1192"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/">Mali oglasi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1460"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804611-328a7fc9-ec45">Prodam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1461"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804818-2340b295-83b8">Kupim</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1462"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907839451-45145859-5f3f">Oddam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1463"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907840963-571a91df-bfc8">Zamenjam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13827"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083866295-b1e8c2ae-a78f">Iščem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13828"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084113279-8bf36991-cdc7">Zaposlitev</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13829"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084199560-831ae6b2-ea40">Zmenki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13830"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083993781-85550d9f-c549">Razno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1464"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106084864-43360dae-9122">Osmrtnice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1465"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106116713-011d75f8-176a">Zahvale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1466"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106085120-82792a7d-099d">V spomin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-71373"><a href="http://www.nt-rc.si/novi-tednik/category/turizem/">Turizem</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e3994e4b3901 = new tdBlock();
block_td_uid_8_5e3994e4b3901.id = "td_uid_8_5e3994e4b3901";
block_td_uid_8_5e3994e4b3901.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3723","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1088435504 td_uid_8_5e3994e4b3901_rand"}';
block_td_uid_8_5e3994e4b3901.td_column_number = "3";
block_td_uid_8_5e3994e4b3901.block_type = "td_block_mega_menu";
block_td_uid_8_5e3994e4b3901.post_count = "5";
block_td_uid_8_5e3994e4b3901.found_posts = "51";
block_td_uid_8_5e3994e4b3901.header_color = "";
block_td_uid_8_5e3994e4b3901.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e3994e4b3901.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_8_5e3994e4b3901);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1088435504 td_uid_8_5e3994e4b3901_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5e3994e4b3901 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/dezela-celjska-ambiciozno-na-sejmu-alpe-adria/" rel="bookmark" title="Dežela Celjska ambiciozno na sejmu Alpe-Adria"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/obdelana-img_20200129_111953-002-218x150.jpg" alt="" title="Dežela Celjska ambiciozno na sejmu Alpe-Adria" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/dezela-celjska-ambiciozno-na-sejmu-alpe-adria/" rel="bookmark" title="Dežela Celjska ambiciozno na sejmu Alpe-Adria">Dežela Celjska ambiciozno na sejmu Alpe-Adria</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/smucarska-idila-za-zdraviliskim-parkom/" rel="bookmark" title="Smučarska idila za Zdraviliškim parkom"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/20200112_151350-218x150.jpg" alt="" title="Smučarska idila za Zdraviliškim parkom" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/smucarska-idila-za-zdraviliskim-parkom/" rel="bookmark" title="Smučarska idila za Zdraviliškim parkom">Smučarska idila za Zdraviliškim parkom</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/ustvarjalna-iskra-pusca-odtis-v-lesu-in-domacem-kraju/" rel="bookmark" title="Ustvarjalna iskra pušča odtis v lesu in domačem kraju"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2020/01/dl3u4298-218x150.jpg" alt="" title="Ustvarjalna iskra pušča odtis v lesu in domačem kraju" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/ustvarjalna-iskra-pusca-odtis-v-lesu-in-domacem-kraju/" rel="bookmark" title="Ustvarjalna iskra pušča odtis v lesu in domačem kraju">Ustvarjalna iskra pušča odtis v lesu in domačem kraju</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/letosnji-potop-penin-v-savo-v-znamenju-planiskih-legend/" rel="bookmark" title="Letošnji potop penin v Savo v znamenju planiških legend"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/12/potop-penin-218x150.jpg" alt="" title="Letošnji potop penin v Savo v znamenju planiških legend" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/letosnji-potop-penin-v-savo-v-znamenju-planiskih-legend/" rel="bookmark" title="Letošnji potop penin v Savo v znamenju planiških legend">Letošnji potop penin v Savo v znamenju planiških legend</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/zdravilisca-med-prazniki-dobro-zasedena/" rel="bookmark" title="Zdravilišča med prazniki dobro zasedena"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/12/obdelana-iztok-altbauer-nov-logotip-218x150.jpg" alt="" title="Zdravilišča med prazniki dobro zasedena" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/zdravilisca-med-prazniki-dobro-zasedena/" rel="bookmark" title="Zdravilišča med prazniki dobro zasedena">Zdravilišča med prazniki dobro zasedena</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e3994e4b3901" data-td_block_id="td_uid_8_5e3994e4b3901"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e3994e4b3901" data-td_block_id="td_uid_8_5e3994e4b3901"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div>
</div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.nt-rc.si/novi-tednik/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Išči" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><span itemprop="title">Domov</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in MALI OGLASI" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/category/mali-oglasi/"><span itemprop="title">MALI OGLASI</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Umrl je VINKO PEKLIČ"><meta itemprop="url" content="http://www.nt-rc.si/novi-tednik/umrl-je-vinko-peklic/">Umrl je VINKO PEKLIČ</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-85602" class="post-85602 post type-post status-publish format-standard hentry category-mali-oglasi category-osmrtnice" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/mali-oglasi/">MALI OGLASI</a></li><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/osmrtnice/">Osmrtnice</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Umrl je VINKO PEKLIČ</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-02-04T13:37:21+01:00">4. 2. 2020</time><meta itemprop="interactionCount" content="UserComments:0" /></div>
<div style="margin-top:3px;padding-left:4px;">
13:37
</div>
</div>
</header>
</div>
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_inline "><div class="content_block" id="custom_post_widget-541"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div><p align="JUSTIFY"><span style="font-family: Arial"><span style="font-size: large">V 70. letu je tragično umrl VINKO PEKLIČ iz Narapelj, stanoval je na Polzeli. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial"><span style="font-size: large">Pogreb v petek, 7. februarja, ob 13. uri iz vežice na pokopališču v Majšperku. </span></span></p><div class='code-block code-block-8' style='margin: 8px 0px;'><div class="content_block" id="custom_post_widget-24279"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
<p align="JUSTIFY"><span style="font-family: Arial"><span style="font-size: large">Žara bo na dan pogreba od 11. ure v mrliški vežici.</span></span></p>
<p align="JUSTIFY"><span style="font-size: large"><span style="font-family: Arial">Molitev za pokojnika bo v vežici v četrtek, 6. februarja, ob 18. uri.</span> </span></p>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="content_block" id="custom_post_widget-24240"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Deli</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nt-rc.si%2Fnovi-tednik%2Fumrl-je-vinko-peklic%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Umrl+je+VINKO+PEKLI%C4%8C&url=http%3A%2F%2Fwww.nt-rc.si%2Fnovi-tednik%2Fumrl-je-vinko-peklic%2F&via=Novi+Tednik"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.nt-rc.si/novi-tednik/umrl-je-vinko-peklic/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.nt-rc.si/novi-tednik/umrl-je-vinko-peklic/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.nt-rc.si/novi-tednik/umrl-je-vinko-peklic/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nt-rc.si/novi-tednik/umrl-je-vinko-peklic/" data-text="Umrl je VINKO PEKLIČ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.nt-rc.si/novi-tednik/author/tejap/">Teja Podgoršek</a></span></div>
<meta itemprop="author" content="Teja Podgoršek"><meta itemprop="datePublished" content="2020-02-04T13:37:21+01:00"><meta itemprop="headline " content="Umrl je VINKO PEKLIČ"><meta itemprop="interactionCount" content="UserComments:0" />
</footer>
</article> 
<script>var block_td_uid_9_5e3994e4c5b89 = new tdBlock();
block_td_uid_9_5e3994e4c5b89.id = "td_uid_9_5e3994e4c5b89";
block_td_uid_9_5e3994e4c5b89.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1559616770 td_uid_9_5e3994e4c5b89_rand","td_column_number":3,"live_filter_cur_post_id":85602,"live_filter_cur_post_author":"29"}';
block_td_uid_9_5e3994e4c5b89.td_column_number = "3";
block_td_uid_9_5e3994e4c5b89.block_type = "td_block_related_posts";
block_td_uid_9_5e3994e4c5b89.post_count = "3";
block_td_uid_9_5e3994e4c5b89.found_posts = "9";
block_td_uid_9_5e3994e4c5b89.header_color = "";
block_td_uid_9_5e3994e4c5b89.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e3994e4c5b89.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_5e3994e4c5b89);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1559616770 td_uid_9_5e3994e4c5b89_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_10_5e3994e4c7d14" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5e3994e4c5b89" href="#">PODOBNI ČLANKI</a><a id="td_uid_11_5e3994e4c7d56" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5e3994e4c5b89" href="#">PRIKAŽI VEČ ČLANKOV TEGA AVTORJA</a></h4><div id=td_uid_9_5e3994e4c5b89 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/umrla-je-slavica-bezgovsek/" rel="bookmark" title="Umrla je SLAVICA BEZGOVŠEK"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/umrla-je-slavica-bezgovsek/" rel="bookmark" title="Umrla je SLAVICA BEZGOVŠEK">Umrla je SLAVICA BEZGOVŠEK</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/umrla-je-marija-kloar/" rel="bookmark" title="Umrla je MARIJA KLOAR"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/umrla-je-marija-kloar/" rel="bookmark" title="Umrla je MARIJA KLOAR">Umrla je MARIJA KLOAR</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/umrla-je-veronika-kolman/" rel="bookmark" title="Umrla je VERONIKA KOLMAN"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/umrla-je-veronika-kolman/" rel="bookmark" title="Umrla je VERONIKA KOLMAN">Umrla je VERONIKA KOLMAN</a></h3>
</div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e3994e4c5b89" data-td_block_id="td_uid_9_5e3994e4c5b89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e3994e4c5b89" data-td_block_id="td_uid_9_5e3994e4c5b89"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">Prostor za vaše oglasno sporočilo</span></div><aside class="widget ai_widget"><div class='code-block code-block-2' style='margin: 0px 0px;'><div class="content_block" id="custom_post_widget-24225"><p><a href="https://www.cineplexx.si/Content.Node/si/main-navigation/dogodki/_drugo/posebni-dogodki/Podarite_najboljso_zabavo_podarite_kino.sl.php"><img class="alignnone wp-image-83717 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/cpxx-giftcard-2018-300x250px.jpg" alt="CPXX-GiftCard-2018-300x250px" width="300" height="250" /></a><br />
<a href="http://www.nt-rc.si/novi-tednik/kuharske-bukve/"><img class="wp-image-14427 size-medium alignnone" src="http://www.nt-rc.si/radio-celje/wp-content/uploads/sites/2/2015/12/bukve-banner-300x250.png" alt="bukve-banner" width="300" height="250" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div>
</div></aside>
</div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/01/logo-radio-nt.png" alt="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>NT&RC, d.o.o.</span></div><div style="float: right; margin-top:-45px;">
<div class="block-title-zemljevid">
<div class="block-title"><span>LOKACIJA</span></div>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2760.079390627331!2d15.26089491576189!3d46.228765890121366!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x476570fc4c8b8ddb%3A0xf897d78e868ad247!2sNt%26Rc+podjetje+za+%C4%8Dasopisno+in+radijsko+dejavnost+d.o.o.+Celje!5e0!3m2!1sen!2sus!4v1447660158561" width="150" height="125" frameborder="0" style="border:0" allowfullscreen></iframe>
<div style="margin-left: 170px;margin-top:-172px">
<div class="block-title"><span>DLIB ISKALNIK</span></div>
<iframe title="dlib iskalnik" src="http://www.dlib.si/searchbox/local?org=74" name="3" width="300" height="90" frameborder="0" scrolling="no"></iframe>
</div>
</div>
</div>
Prešernova 19, 3000 Celje<br>
Telefon: 03 422 51 00<br>
Faks: 03 544 10 32<br>
E-pošta: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="8efaebeae0e7e5cee0faa3fceda0fde7">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br>
</aside></div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-slovenscina-container"><ul id="menu-footer-menu-slovenscina" class="td-subfooter-menu"><li id="menu-item-416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-416"><a href="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2018/09/splosni-pogoji-narocniki-nt-200918.pdf">Splošni pogoji</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-415"><a href="http://www.nt-rc.si/casopis/">Oglaševanje</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-417"><a href="http://www.nt-rc.si/kontakt/">Kontakt</a></li>
</ul></div>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2015, NT&RC, d.o.o. Vse pravice pridržane.
</div>
</div>
 </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/*skrijemo datum*/
.td_data_time {
    visibility: hidden;
}

.fototedna p{
display:none;
}

.naslovnicavelikost img{
max-width:204px;
max-height:300px;
margin-left:70px;
}


.naslovnicavelikost .wpb_gallery .post-title{
font-size: 12px;
margin-left:65px;
}

.naslovnicavelikost p{
display:none;
}

#tab_toggle{
display: none;
}

#tab_title{
display: none;
}


tbody td{
border: none;
}

.lcp_catlist >li > a {
color:black;
font-family: 'Roboto', sans-serif;
font-size:15px;

}

.lcp_catlist   {
list-style-type: square;
}



.td-module-comments a{
display:none;
}

.td_with_ajax_pagination > .block-title > span
{
margin-right:-50px;

}





.td-subcat-filter {
margin-top:-5px;
padding-right:15px;
color:white;
}

.td-subcat-link  li > a {
color:white;
}

.td-subcat-filter .td-subcat-list a {
color:white;
font-size:12px;
}


.td-subcat-filter .td-subcat-list a:hover {
color: black;
}

.td-subcat-filter .td-subcat-list a:focus{
color: black;
}

.event-metalabel{

margin-left:-40px;
}


.event-details{

}

.ecwd-event a:first-of-type{
display:none;
}


.vc_sep_holder vc_sep_holder_l{
display:none;
}

.td-header-style-1 .td-header-sp-logo {
  width: 284px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px -20px;
}

.td_data_time{
float:right;
margin-right: 0px;
}

.td-grid-style-1.td-hover-1 .td-module-thumb a:last-child:before {
    
    height: 37%;
}

.sf-menu>li>a {
    padding: 0 8px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-sp-logo img {
    margin: auto;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    margin-top: 6px;
}





body.td-ad-background-link {
  cursor: pointer;
  background-color: #F7F7F7;
}


.td-banner-wrap-full,
.td-header-menu-wrap-full {
  background-color: rgba(0, 0, 0, 0);
}




.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}


.td-header-style-1 .td-header-sp-recs {
    margin: 28px 0 19px 48px;
}


.td-footer-bottom-full .td-container
{
padding-left:110px;
}
.footer-logo-wrap{
padding-top:10px;
padding-left:50px;
}

.td-header-style-1 .header-search-wrap .td-icon-search {
padding-left:25px;
}

@media screen and (-webkit-min-device-pixel-ratio:0) { 
    /* Safari and Chrome, if Chrome rule needed */
   .td_data_time{
position:relative;top:-1px;
margin-left:30px;
}
.top-header-menu{
margin:-30px;
margin-left: 0px;
}

  }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}

.block-title-zemljevid{
display:none;
}

.td-trending-now-display-area .td_module_trending_now .entry-title{
    
    background-color:#A70D17;
    width:auto;
    color:white;
}

.td-trending-now-wrapper{
    padding: 0px 24px;
    margin-bottom:5px;
}

/* odstrani oglas (glava) iz mobilnih naprav
.td-header-rec-wrap{
display:none;
}*/
}
</style>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Po\u0161iljanje..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var defaults = {"cookieCutter":"","cookieCutterDeclineOnly":"","cookieAnalytics":"1","cookieAcceptButton":"1","cookieDeclineButton":"","cookieResetButton":"","cookieOverlayEnabled":"","cookiePolicyLink":"","cookieMessage":"","cookieAnalyticsMessage":"Na spletnih straneh NT&RC d. o. o. zaradi zagotavljanja bolj\u0161e uporabni\u0161ke izku\u0161nje, spremljanja spletne statistike in nekaterih drugih funkcionalnosti,<br> ki jih na\u0161e spletne strani ponujajo in ki brez pi\u0161kotkov ne delujejo, uporabljamo spletne pi\u0161kotke. Z nadaljnjo uporabo se strinjate z uporabo pi\u0161kotkov.","cookieErrorMessage":"","cookieWhatAreTheyLink":"","cookieDisable":"","cookieAnalyticsId":"UA-59561941-4","cookieAcceptButtonText":"Vredu","cookieDeclineButtonText":"","cookieResetButtonText":"","cookieWhatAreLinkText":"","cookieNotificationLocationBottom":"1","cookiePolicyPageMessage":"","cookieDiscreetLink":"","cookieDiscreetReset":"","cookieDiscreetLinkText":"","cookieDiscreetPosition":"bottomright","cookieNoMessage":"","cookieDomain":"nt-rc.si"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/cookiecuttr/jquery.cookiecuttr.js?ver=1.0.17' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.3.22' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5' defer onload=''></script>
<script type='text/javascript' data-cfasync="false" src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.3.3' defer onload=''></script>

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>