<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
    <title>Uporabniki pomoči globje v žep | Novi Tednik</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.nt-rc.si/novi-tednik/xmlrpc.php" />
    <link rel="canonical" href="http://www.nt-rc.si/radio-celje/uporabniki-pomoci-globje-v-zep/" />
<meta property="og:image" content="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnik-panorama-jedra.jpg" /><meta name="author" content="Branko Jeranko">
<link rel="alternate" type="application/rss+xml" title="Novi Tednik &raquo; Vir" href="http://www.nt-rc.si/novi-tednik/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novi Tednik &raquo; Vir komentarjev" href="http://www.nt-rc.si/novi-tednik/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ad-inserter-viewports-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/ad-inserter/css/viewports.css?ver=1473839191' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ecwd-popup-style-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=5.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=5.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/css/style.css?ver=5.0.39' type='text/css' media='all' />
<style id='ecwd-public-inline-css' type='text/css'>
.calendar-head{
max-height: 10px;
}

.event-content{
display:none;
}

.ecwd_calendar_prev_next {
display:none;
}



.ecwd_popup_title{
position: absolute;
  visibility: hidden;
}

.ecwd_close_popup {
margin-right:20px;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='tab_slide_StyleSheet-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/tab-slide/ts.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' defer onload='' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookiecuttr_main-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/cookiecuttr/cookiecuttr.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fasc-buttons-style-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/forget-about-shortcode-buttons/assets/css/button-styles.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/forget-about-shortcode-buttons/assets/css/font-awesome.min.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://hosted.musesradioplayer.com/mrp.js?ver=1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.0.39' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=5.0.39' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/masonry.min.js?ver=3.1.2' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php","ajaxnonce":"7e428c631f","loadingText":"Loading...","plugin_url":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/plugins\/event-calendar-wd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=5.0.39' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93' defer onload=''></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/tab-slide/assets/js/tab_slide.js?ver=4.3.6' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6' defer onload=''></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nt-rc.si/novi-tednik/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nt-rc.si/novi-tednik/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mladoletnika s petardami kar v šolo' href='http://www.nt-rc.si/novi-tednik/mladoletnika-s-petardami-kar-v-solo/' />
<link rel='next' title='Božični spektakel po vojniško' href='http://www.nt-rc.si/novi-tednik/bozicni-spektakel-po-vojnisko/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='shortlink' href='http://www.nt-rc.si/novi-tednik/?p=18507' />

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '4823b5bb98';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.nt-rc.si/novi-tednik/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    

    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosimo po\u010dakajte...";
var td_email_user_pass_incorrect="Uporabni\u0161ko ime ali geslo je napa\u010dno!";
var td_email_user_incorrect="Email ali uporabni\u0161ko ime sta napa\u010dni!";
var td_email_incorrect="Napa\u010den email naslov!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#014f99";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Nazaj";
var td_magnific_popup_translation_tNext="Naprej";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>


<body class="single single-post postid-18507 single-format-standard ecwd-theme-Newspaper uporabniki-pomoci-globje-v-zep wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">




<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ZAPRI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-glavni-meni-slovenscina-container"><ul id="menu-glavni-meni-slovenscina" class=""><li id="menu-item-1343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1343"><a href="http://www.nt-rc.si/novi-tednik/">Domov</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467"><a href="http://www.nt-rc.si/novi-tednik/category/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://www.nt-rc.si/novi-tednik/category/kultura/">Kultura</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.nt-rc.si/novi-tednik/category/kronika/">Kronika</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2922"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Zgodbe</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/vrtec/">VRTEC</a></li>
</ul>
</li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-466"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Naše akcije</a>
<ul class="sub-menu">
	<li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/obisk-porodnisnice/">Obisk porodnišnice</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepsi-adventni-vencek/">Najlepši adventni venček</a></li>
	<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepse-balkonsko-cvetje/">Najlepše balkonsko cvetje</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/shujsajmo-z-novim-tednikom-in-radiem-celje/">(S)hujšajmo z Novim tednikom in Radiem Celje</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naj-maturantka/">Naj maturant(ka)</a></li>
	<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/izdelajte-macjo-hisico/">Izdelajte mačjo hišico!</a></li>
	<li id="menu-item-2745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2745"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naroci-in-odpelji/">Naroči in odpelji!</a></li>
	<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3550"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/do-polnega-vozicka-brez-mosnjicka/">Do polnega vozička brez mošnjička</a></li>
	<li id="menu-item-8175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8175"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/potopis/">Potopis</a></li>
	<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/narocnik-pridobiva-narocnika/">Naročnik pridobiva naročnika</a></li>
</ul>
</li>
<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1192"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/">Mali oglasi</a>
<ul class="sub-menu">
	<li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804611-328a7fc9-ec45">Prodam</a></li>
	<li id="menu-item-1461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1461"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804818-2340b295-83b8">Kupim</a></li>
	<li id="menu-item-1462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1462"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907839451-45145859-5f3f">Oddam</a></li>
	<li id="menu-item-1463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1463"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907840963-571a91df-bfc8">Zamenjam</a></li>
	<li id="menu-item-13827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13827"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083866295-b1e8c2ae-a78f">Iščem</a></li>
	<li id="menu-item-13828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13828"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084113279-8bf36991-cdc7">Zaposlitev</a></li>
	<li id="menu-item-13829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13829"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084199560-831ae6b2-ea40">Zmenki</a></li>
	<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13830"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083993781-85550d9f-c549">Razno</a></li>
	<li id="menu-item-1464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1464"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106084864-43360dae-9122">Osmrtnice</a></li>
	<li id="menu-item-1465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1465"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106116713-011d75f8-176a">Zahvale</a></li>
	<li id="menu-item-1466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1466"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106085120-82792a7d-099d">V spomin</a></li>
</ul>
</li>
<li id="menu-item-1443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1443"><a href="http://www.nt-rc.si/novi-tednik/ekipa/">Ekipa</a></li>
</ul></div>
    </div>
</div>
    </div>

    
    <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            

    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">pet, 23.12.2016 </div><div class="menu-top-container"><ul id="menu-top-menu-slovenscina" class="top-header-menu"><li id="menu-item-1373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1373"><a href="http://www.nt-rc.si/">O podjetju</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1374"><a href="http://www.nt-rc.si/kontakt/">Kontakt</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.nt-rc.si/novi-tednik/lokacija/">Lokacija</a></li>
<li id="menu-item-3844" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3844"><a href="http://www.nt-rc.si/marketing/">Marketing</a></li>
<li id="menu-item-2767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2767"><a href="http://www.nt-rc.si/novi-tednik/priloge-novega-tednika/">Priloge Novega tednika</a></li>
<li id="menu-item-2914" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2914"><a><div style="margin-right:350px"></div></a></li>
<li id="menu-item-2915" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2915"><a><div id="naslov" style="height:1px;width:1px;position:relative;top:7px;left:50px;"> <div id="naslov1" style="height:25px;width:25px;position:absolute;top:0px;left:0px;" align="center"><img src="http://www.nt-rc.si/wp-content/uploads/2016/01/ura.png"></div></div></a></li>
<li id="menu-item-2916" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-2916"><a><div id="naslov" style="height:1px;width:1px;position:relative;top:6px;left:60px;"> <div id="naslov1" style="height:25px;width:20px;position:absolute;top:0px;left:0px;" align="center"> 11:34  </div></div></a></li>
<li id="menu-item-2917" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2917"><a><div id="naslov" style="height:1px;width:1px;position:relative;top:7px;left:80px;"> <div id="naslov1" style="height:25px;width:25px;position:absolute;top:0px;left:0px;" align="center"><img src="http://www.nt-rc.si/wp-content/uploads/2016/01/datum.png"></div></div></a></li>
<li id="menu-item-2918" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2918"><a><div id="naslov" style="height:1px;width:1px;position:relative;top:6px;left:185px;"> <div id="naslov1" style="height:25px;width:20px;position:absolute;top:0px;left:0px;" align="center">CE:</div></div></a></li>
<li id="menu-item-2919" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-2919"><a><div id="naslov" style="height:1px;width:1px;position:relative;top:-20px;left:165px;"> <div id="naslov1" style="height:25px;width:25px;position:absolute;top:0px;left:0px;" align="center"><div id="wpc-weather-id-1411" class="wpc-weather-id" data_id="1411" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div></div></a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-2920"><a><div id="naslov" style="height:1px;width:1px;position:relative;top:-52px;left:173px;"> <div id="naslov1" style="height:25px;width:50px;position:absolute;top:0px;left:0px;" align="center"><div id="wpc-weather-id-1417" class="wpc-weather-id" data_id="1417" data_map="" data_detect_geolocation="" data_manual_geolocation="" data_wpc_lat="" data_wpc_lon="" data_wpc_city_id="" data_wpc_city_name="" data_custom_font=""></div></div></div></a></li>
<li id="menu-item-2921" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2921"><a><div id="naslov" style="height:1px;width:1px;position:relative;top:6px;left:185px;"> <div id="naslov1" style="height:25px;width:20px;position:absolute;top:0px;left:0px;" align="center">˙C</div></div></a></li>
</ul></div>
</div>

        
    </div>


        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                
        <a itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/prvi-v-regiji.jpg" alt=""/></a>
        <meta itemprop="name" content="Novi Tednik">
    
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div style="margin-top:-14px">
<div class="content_block" id="custom_post_widget-524"><p><a href="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2015/07/smc-banner.jpg"><img class="aligncenter wp-image-18273 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2015/07/smc-banner.jpg" alt="smc-banner" width="693" height="90" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div>
</div></div>

</div>
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/prvi-v-regiji.jpg" alt=""/></a>
        <meta itemprop="name" content="Novi Tednik">
    
    </div>
    <div class="menu-glavni-meni-slovenscina-container"><ul id="menu-glavni-meni-slovenscina-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1343"><a href="http://www.nt-rc.si/novi-tednik/">Domov</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-467"><a href="http://www.nt-rc.si/novi-tednik/category/gospodarstvo/">Gospodarstvo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585cfdc3bdcaa = new tdBlock();
block_td_uid_1_585cfdc3bdcaa.id = "td_uid_1_585cfdc3bdcaa";
block_td_uid_1_585cfdc3bdcaa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4008626156 td_uid_1_585cfdc3bdcaa_rand"}';
block_td_uid_1_585cfdc3bdcaa.td_column_number = "3";
block_td_uid_1_585cfdc3bdcaa.block_type = "td_block_mega_menu";
block_td_uid_1_585cfdc3bdcaa.post_count = "5";
block_td_uid_1_585cfdc3bdcaa.found_posts = "134";
block_td_uid_1_585cfdc3bdcaa.header_color = "";
block_td_uid_1_585cfdc3bdcaa.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfdc3bdcaa.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_1_585cfdc3bdcaa);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4008626156 td_uid_1_585cfdc3bdcaa_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585cfdc3bdcaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/polzela-gre-v-stecaj/" rel="bookmark" title="Polzela gre v stečaj"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/tovarna_nogavic_polzela-167-218x150.jpg" alt="" title="Polzela gre v stečaj"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/polzela-gre-v-stecaj/" rel="bookmark" title="Polzela gre v stečaj">Polzela gre v stečaj</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/unior-do-113-milijonov-evrov-posojila/" rel="bookmark" title="Unior do 113 milijonov evrov posojila"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/unior_darko_hrastnik_sh_1714-5-218x150.jpg" alt="" title="Unior do 113 milijonov evrov posojila"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/unior-do-113-milijonov-evrov-posojila/" rel="bookmark" title="Unior do 113 milijonov evrov posojila">Unior do 113 milijonov evrov posojila</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/klemencic-sdh-in-drzavo-poziva-da-prevzameta-svoj-del-odgovornosti/" rel="bookmark" title="Klemenčič SDH in državo poziva, da prevzameta svoj del odgovornosti"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/t-klemencici-tiskovna-2-218x150.jpg" alt="" title="Klemenčič SDH in državo poziva, da prevzameta svoj del odgovornosti"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/klemencic-sdh-in-drzavo-poziva-da-prevzameta-svoj-del-odgovornosti/" rel="bookmark" title="Klemenčič SDH in državo poziva, da prevzameta svoj del odgovornosti">Klemenčič SDH in državo poziva, da prevzameta svoj del odgovornosti</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/bo-sdh-polzelski-lastovki-dokoncno-pristrigel-peruti/" rel="bookmark" title="Bo polzelska lastovka še kdaj poletela?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/05/polzela_tovarna_nogavic_gr_r-218x150.jpg" alt="" title="Bo polzelska lastovka še kdaj poletela?"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/bo-sdh-polzelski-lastovki-dokoncno-pristrigel-peruti/" rel="bookmark" title="Bo polzelska lastovka še kdaj poletela?">Bo polzelska lastovka še kdaj poletela?</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/belgijci-z-nalozbo-v-sostanju/" rel="bookmark" title="Belgijci z naložbo v Šoštanju"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/turna-2013-76-218x150.jpg" alt="" title="Belgijci z naložbo v Šoštanju"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/belgijci-z-nalozbo-v-sostanju/" rel="bookmark" title="Belgijci z naložbo v Šoštanju">Belgijci z naložbo v Šoštanju</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfdc3bdcaa" data-td_block_id="td_uid_1_585cfdc3bdcaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cfdc3bdcaa" data-td_block_id="td_uid_1_585cfdc3bdcaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-459"><a href="http://www.nt-rc.si/novi-tednik/category/kultura/">Kultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585cfdc3c17b9 = new tdBlock();
block_td_uid_2_585cfdc3c17b9.id = "td_uid_2_585cfdc3c17b9";
block_td_uid_2_585cfdc3c17b9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_410939847 td_uid_2_585cfdc3c17b9_rand"}';
block_td_uid_2_585cfdc3c17b9.td_column_number = "3";
block_td_uid_2_585cfdc3c17b9.block_type = "td_block_mega_menu";
block_td_uid_2_585cfdc3c17b9.post_count = "5";
block_td_uid_2_585cfdc3c17b9.found_posts = "124";
block_td_uid_2_585cfdc3c17b9.header_color = "";
block_td_uid_2_585cfdc3c17b9.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cfdc3c17b9.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_585cfdc3c17b9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_410939847 td_uid_2_585cfdc3c17b9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_585cfdc3c17b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/noc-kratkih-filmov/" rel="bookmark" title="Noč kratkih filmov"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/nocfilmov1-218x150.jpg" alt="" title="Noč kratkih filmov"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/noc-kratkih-filmov/" rel="bookmark" title="Noč kratkih filmov">Noč kratkih filmov</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/mastni-mastnakovi-aforizmi/" rel="bookmark" title="Mastni Mastnakovi aforizmi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/mastnak-net-218x150.jpg" alt="" title="Mastni Mastnakovi aforizmi"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/mastni-mastnakovi-aforizmi/" rel="bookmark" title="Mastni Mastnakovi aforizmi">Mastni Mastnakovi aforizmi</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/recne-krajine-polone-petek/" rel="bookmark" title="Rečne krajine Polone Petek"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/img_8645-218x150.jpg" alt="" title="Rečne krajine Polone Petek"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/recne-krajine-polone-petek/" rel="bookmark" title="Rečne krajine Polone Petek">Rečne krajine Polone Petek</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/uporabniki-hitreje-do-arhivskega-gradiva/" rel="bookmark" title="Uporabniki hitreje do arhivskega gradiva"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/duhecferdi-218x150.jpg" alt="" title="Uporabniki hitreje do arhivskega gradiva"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/uporabniki-hitreje-do-arhivskega-gradiva/" rel="bookmark" title="Uporabniki hitreje do arhivskega gradiva">Uporabniki hitreje do arhivskega gradiva</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/pregledna-razstava-konrada-topolovca/" rel="bookmark" title="Pregledna razstava Konrada Topolovca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/konrad-topolovec-218x150.jpeg" alt="" title="Pregledna razstava Konrada Topolovca"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/pregledna-razstava-konrada-topolovca/" rel="bookmark" title="Pregledna razstava Konrada Topolovca">Pregledna razstava Konrada Topolovca</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cfdc3c17b9" data-td_block_id="td_uid_2_585cfdc3c17b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cfdc3c17b9" data-td_block_id="td_uid_2_585cfdc3c17b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-460"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_585cfdc3c4d50 = new tdBlock();
block_td_uid_3_585cfdc3c4d50.id = "td_uid_3_585cfdc3c4d50";
block_td_uid_3_585cfdc3c4d50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1188844814 td_uid_3_585cfdc3c4d50_rand"}';
block_td_uid_3_585cfdc3c4d50.td_column_number = "3";
block_td_uid_3_585cfdc3c4d50.block_type = "td_block_mega_menu";
block_td_uid_3_585cfdc3c4d50.post_count = "5";
block_td_uid_3_585cfdc3c4d50.found_posts = "119";
block_td_uid_3_585cfdc3c4d50.header_color = "";
block_td_uid_3_585cfdc3c4d50.ajax_pagination_infinite_stop = "";
block_td_uid_3_585cfdc3c4d50.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_3_585cfdc3c4d50);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1188844814 td_uid_3_585cfdc3c4d50_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_585cfdc3c4d50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/zlatorog-v-novo-leto-s-prvega-mesta/" rel="bookmark" title="Zlatorog v novo leto s prvega mesta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/kosarka-lasko-podcetrtek-116-218x150.jpg" alt="" title="Zlatorog v novo leto s prvega mesta"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/zlatorog-v-novo-leto-s-prvega-mesta/" rel="bookmark" title="Zlatorog v novo leto s prvega mesta">Zlatorog v novo leto s prvega mesta</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/hopsi-boljsi-od-vodilnega-zlatoroga/" rel="bookmark" title="Hopsi boljši od vodilnega Zlatoroga"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/kosarka-hopsi-091-218x150.jpg" alt="" title="Hopsi boljši od vodilnega Zlatoroga"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/hopsi-boljsi-od-vodilnega-zlatoroga/" rel="bookmark" title="Hopsi boljši od vodilnega Zlatoroga">Hopsi boljši od vodilnega Zlatoroga</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/marguc-sesti-v-uvodu-sezone/" rel="bookmark" title="Marguč šesti v uvodu sezone"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/marguc-stoneham2-218x150.jpg" alt="" title="Marguč šesti v uvodu sezone"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/marguc-sesti-v-uvodu-sezone/" rel="bookmark" title="Marguč šesti v uvodu sezone">Marguč šesti v uvodu sezone</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/rogaska-prepricljivo-porazila-olimpijo/" rel="bookmark" title="Rogaška prepričljivo porazila Olimpijo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/kosarka-tajfun-rogaska-039-218x150.jpg" alt="" title="Rogaška prepričljivo porazila Olimpijo"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/rogaska-prepricljivo-porazila-olimpijo/" rel="bookmark" title="Rogaška prepričljivo porazila Olimpijo">Rogaška prepričljivo porazila Olimpijo</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/trstenjakova-najboljsa-sportnica-slovenije/" rel="bookmark" title="Trstenjakova najboljša športnica Slovenije"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/judo-medalje-351-218x150.jpg" alt="" title="Trstenjakova najboljša športnica Slovenije"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/trstenjakova-najboljsa-sportnica-slovenije/" rel="bookmark" title="Trstenjakova najboljša športnica Slovenije">Trstenjakova najboljša športnica Slovenije</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585cfdc3c4d50" data-td_block_id="td_uid_3_585cfdc3c4d50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585cfdc3c4d50" data-td_block_id="td_uid_3_585cfdc3c4d50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-461"><a href="http://www.nt-rc.si/novi-tednik/category/kronika/">Kronika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_585cfdc3c857d = new tdBlock();
block_td_uid_4_585cfdc3c857d.id = "td_uid_4_585cfdc3c857d";
block_td_uid_4_585cfdc3c857d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1601013564 td_uid_4_585cfdc3c857d_rand"}';
block_td_uid_4_585cfdc3c857d.td_column_number = "3";
block_td_uid_4_585cfdc3c857d.block_type = "td_block_mega_menu";
block_td_uid_4_585cfdc3c857d.post_count = "5";
block_td_uid_4_585cfdc3c857d.found_posts = "120";
block_td_uid_4_585cfdc3c857d.header_color = "";
block_td_uid_4_585cfdc3c857d.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cfdc3c857d.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_4_585cfdc3c857d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1601013564 td_uid_4_585cfdc3c857d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_585cfdc3c857d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/smucarski-skakalec-ernest-prislic-se-vedno-v-komi/" rel="bookmark" title="Smučarski skakalec Ernest Prišlič še vedno v komi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/fb_img_1460962483887-218x150.jpg" alt="" title="Smučarski skakalec Ernest Prišlič še vedno v komi"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/smucarski-skakalec-ernest-prislic-se-vedno-v-komi/" rel="bookmark" title="Smučarski skakalec Ernest Prišlič še vedno v komi">Smučarski skakalec Ernest Prišlič še vedno v komi</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/v-mozirski-avto-delavnici-zgorela-tri-vozila/" rel="bookmark" title="V mozirski avto delavnici zgorela tri vozila"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/10/13023382_10209267601592018_298995328_n2-218x150.jpg" alt="" title="V mozirski avto delavnici zgorela tri vozila"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/v-mozirski-avto-delavnici-zgorela-tri-vozila/" rel="bookmark" title="V mozirski avto delavnici zgorela tri vozila">V mozirski avto delavnici zgorela tri vozila</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/za-smrt-treh-mladih-na-rogli-oprostilna-sodba/" rel="bookmark" title="Za smrt treh mladih na Rogli oprostilna sodba"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/09/rogla-apratma-umrli-trije-sherpa-218x150.jpeg" alt="" title="Za smrt treh mladih na Rogli oprostilna sodba"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/za-smrt-treh-mladih-na-rogli-oprostilna-sodba/" rel="bookmark" title="Za smrt treh mladih na Rogli oprostilna sodba">Za smrt treh mladih na Rogli oprostilna sodba</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/nove-informacije-iz-kombija-odlozil-35-ilegalnih-prebeznikov/" rel="bookmark" title="Nove informacije: Iz kombija odložil 35 ilegalnih prebežnikov"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/11/2016-sprinter-006-218x150.jpg" alt="" title="Nove informacije: Iz kombija odložil 35 ilegalnih prebežnikov"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/nove-informacije-iz-kombija-odlozil-35-ilegalnih-prebeznikov/" rel="bookmark" title="Nove informacije: Iz kombija odložil 35 ilegalnih prebežnikov">Nove informacije: Iz kombija odložil 35 ilegalnih prebežnikov</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/voznik-kombija-na-avtocesti-odlozil-vec-kot-30-ilegalnih-prebeznikov/" rel="bookmark" title="Voznik kombija na avtocesti odložil več kot 30 ilegalnih prebežnikov"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/11/promet_avtocesta_gr_r-2-218x150.jpg" alt="" title="Voznik kombija na avtocesti odložil več kot 30 ilegalnih prebežnikov"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/voznik-kombija-na-avtocesti-odlozil-vec-kot-30-ilegalnih-prebeznikov/" rel="bookmark" title="Voznik kombija na avtocesti odložil več kot 30 ilegalnih prebežnikov">Voznik kombija na avtocesti odložil več kot 30 ilegalnih prebežnikov</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585cfdc3c857d" data-td_block_id="td_uid_4_585cfdc3c857d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585cfdc3c857d" data-td_block_id="td_uid_4_585cfdc3c857d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2922"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Zgodbe</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_585cfdc3cc75b = new tdBlock();
block_td_uid_5_585cfdc3cc75b.id = "td_uid_5_585cfdc3cc75b";
block_td_uid_5_585cfdc3cc75b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"240","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_62259713 td_uid_5_585cfdc3cc75b_rand"}';
block_td_uid_5_585cfdc3cc75b.td_column_number = "3";
block_td_uid_5_585cfdc3cc75b.block_type = "td_block_mega_menu";
block_td_uid_5_585cfdc3cc75b.post_count = "4";
block_td_uid_5_585cfdc3cc75b.found_posts = "92";
block_td_uid_5_585cfdc3cc75b.header_color = "";
block_td_uid_5_585cfdc3cc75b.ajax_pagination_infinite_stop = "";
block_td_uid_5_585cfdc3cc75b.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_5_585cfdc3cc75b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_62259713 td_uid_5_585cfdc3cc75b_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_585cfdc3cc75b" id="td_uid_6_585cfdc3cd462" data-td_block_id="td_uid_5_585cfdc3cc75b" data-td_filter_value="" href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Vse</a><a class="mega-menu-sub-cat-td_uid_5_585cfdc3cc75b"  id="td_uid_7_585cfdc3cd52f" data-td_block_id="td_uid_5_585cfdc3cc75b" data-td_filter_value="554" href="http://www.nt-rc.si/novi-tednik/category/zgodbe/vrtec/">VRTEC</a></div></div><div id=td_uid_5_585cfdc3cc75b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/pernati-raj-sredi-asfalta-in-betona/" rel="bookmark" title="Pernati raj sredi asfalta in betona"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/planinska-vas-251-218x150.jpg" alt="" title="Pernati raj sredi asfalta in betona"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/pernati-raj-sredi-asfalta-in-betona/" rel="bookmark" title="Pernati raj sredi asfalta in betona">Pernati raj sredi asfalta in betona</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/prav-vsak-se-kdaj-znajde-v-polozaju-ko-ne-zmore-vec/" rel="bookmark" title="Prav vsak se kdaj znajde v položaju, ko ne zmore več"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/l3u9715-218x150.jpg" alt="" title="Prav vsak se kdaj znajde v položaju, ko ne zmore več"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/prav-vsak-se-kdaj-znajde-v-polozaju-ko-ne-zmore-vec/" rel="bookmark" title="Prav vsak se kdaj znajde v položaju, ko ne zmore več">Prav vsak se kdaj znajde v položaju, ko ne zmore več</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/jelencek-rudolf-in-kolo-srece-v-bozicnem-vojniku-3/" rel="bookmark" title="Jelenček Rudolf in kolo sreče v Božičnem Vojniku"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/bozicni-vojnik-2016-35-218x150.jpg" alt="" title="Jelenček Rudolf in kolo sreče v Božičnem Vojniku"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/jelencek-rudolf-in-kolo-srece-v-bozicnem-vojniku-3/" rel="bookmark" title="Jelenček Rudolf in kolo sreče v Božičnem Vojniku">Jelenček Rudolf in kolo sreče v Božičnem Vojniku</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/miklavzu-pomagal-tudi-jelencek-rudolf-2-2/" rel="bookmark" title="Miklavžu pomagal tudi jelenček Rudolf"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/sentjur-miklavzev-sejem-2016-05-218x150.jpg" alt="" title="Miklavžu pomagal tudi jelenček Rudolf"/></a></div>
                
            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/miklavzu-pomagal-tudi-jelencek-rudolf-2-2/" rel="bookmark" title="Miklavžu pomagal tudi jelenček Rudolf">Miklavžu pomagal tudi jelenček Rudolf</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585cfdc3cc75b" data-td_block_id="td_uid_5_585cfdc3cc75b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585cfdc3cc75b" data-td_block_id="td_uid_5_585cfdc3cc75b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-466"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Naše akcije</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1587"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/obisk-porodnisnice/">Obisk porodnišnice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepsi-adventni-vencek/">Najlepši adventni venček</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepse-balkonsko-cvetje/">Najlepše balkonsko cvetje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1590"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/shujsajmo-z-novim-tednikom-in-radiem-celje/">(S)hujšajmo z Novim tednikom in Radiem Celje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1591"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naj-maturantka/">Naj maturant(ka)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2886"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/izdelajte-macjo-hisico/">Izdelajte mačjo hišico!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2745"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naroci-in-odpelji/">Naroči in odpelji!</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3550"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/do-polnega-vozicka-brez-mosnjicka/">Do polnega vozička brez mošnjička</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8175"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/potopis/">Potopis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11779"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/narocnik-pridobiva-narocnika/">Naročnik pridobiva naročnika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1192"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/">Mali oglasi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1460"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804611-328a7fc9-ec45">Prodam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1461"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804818-2340b295-83b8">Kupim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1462"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907839451-45145859-5f3f">Oddam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1463"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907840963-571a91df-bfc8">Zamenjam</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13827"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083866295-b1e8c2ae-a78f">Iščem</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13828"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084113279-8bf36991-cdc7">Zaposlitev</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13829"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084199560-831ae6b2-ea40">Zmenki</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13830"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083993781-85550d9f-c549">Razno</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1464"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106084864-43360dae-9122">Osmrtnice</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1465"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106116713-011d75f8-176a">Zahvale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1466"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106085120-82792a7d-099d">V spomin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1443"><a href="http://www.nt-rc.si/novi-tednik/ekipa/">Ekipa</a></li>
</ul></div>
</div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.nt-rc.si/novi-tednik/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Išči" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><span itemprop="title">Domov</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Občine" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/category/obcine/"><span itemprop="title">Občine</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Vojnik" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/category/obcine/vojnik/"><span itemprop="title">Vojnik</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Uporabniki pomoči globje v žep"><meta itemprop="url" content = "http://www.nt-rc.si/novi-tednik/uporabniki-pomoci-globje-v-zep/">Uporabniki pomoči globje v žep</span></div></div>

        <div class="td-pb-row">
            
                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-18507" class="post-18507 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-vojnik" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.nt-rc.si/novi-tednik/category/aktualno/">Aktualno</a></li><li class="entry-category"><a  href="http://www.nt-rc.si/novi-tednik/category/obcine/vojnik/">Vojnik</a></li></ul>

            <header class="td-post-title">
                <h1 class="entry-title">Uporabniki pomoči globje v žep</h1>


                


                <div class="td-module-meta-info">
                    
                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T08:18:50+01:00" >23. 12. 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>
                    
                    
		<div style="margin-top:3px;padding-left:4px;">   
8:18
                    </div>
                </div>

            </header>

        </div>

        


        <div class="td-post-content">

        

        <div class="td-a-rec td-a-rec-id-content_inline "></div><p align="JUSTIFY"><strong>Pomoč na domu bo od novega leta dražja tudi na območju Občine Vojnik. Izvajalec Dom ob Savinji, kjer deluje Center za pomoč na domu, je namreč občini poslal predlog povišanja cen storitve. Med vzroki so višja cena stroška dela, saj je prišlo v javnem sektorju do sprostitve napredovanj, plačne lestvice in podobnega.</strong></p>
<p align="JUSTIFY">Na višjo ceno je vplivalo tudi povišanje števila uporabnikov na 34 občanov, kar vpliva na stroške strokovne priprave. Poleg tega je prišlo še do ukinitve državne subvencije. Občinski svetniki, ki so obravnavali povišanje cen na svoji zadnji seji, so se z njim strinjali. Ekonomska cena ure pomoči na domu ob delavnikih je tako po novem dobrih 18 evrov, ob nedeljah 22 ter ob praznikih 23 evrov. Cene so višje od blizu enega evra do tri evre na uro. <span style="font-family: Times New Roman,serif"><span style="font-size: large"><br />
</span></span></p>
<p align="JUSTIFY">Za uporabnike bo nova cena ure pomoči na domu štiri evre na uro, kar je dvajset centov več. Občino bo po novih cenah stala pomoč na domu vsaj 73 tisoč evrov na leto, vendar v ta znesek delo ob nedeljah in praznikih ni vključeno. Župan <strong>Branko Petre</strong>:</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-18507-1" preload="none" style="width: 100%; visibility: hidden;" controls="controls"><source type="audio/mpeg" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnikpomoc1.mp3?_=1" /><a href="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnikpomoc1.mp3">http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnikpomoc1.mp3</a></audio>
<p align="JUSTIFY">In koliko je med občani zanimanja za storitev pomoč na domu? <strong>Branko Petre:</strong></p>
<audio class="wp-audio-shortcode" id="audio-18507-2" preload="none" style="width: 100%; visibility: hidden;" controls="controls"><source type="audio/mpeg" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnikpomoc2.mp3?_=2" /><a href="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnikpomoc2.mp3">http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnikpomoc2.mp3</a></audio>
<p align="JUSTIFY">Po odločbi centra za socialno delo doplačuje občina enemu uporabniku tudi znesek, ki bi ga sicer moral sam.</p>
<p style="text-align: right" align="JUSTIFY">BJ</p>
<p style="text-align: right" align="JUSTIFY"><a href="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnik-panorama-jedra.jpg"><img class="alignnone size-full wp-image-16592" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnik-panorama-jedra.jpg" alt="vojnik-panorama-jedra" width="1600" height="1067" /></a></p>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>

        </div>


        <footer>
            
            

            <div class="td-post-source-tags">
                
                
            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Deli</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nt-rc.si%2Fnovi-tednik%2Fuporabniki-pomoci-globje-v-zep%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Uporabniki+pomo%C4%8Di+globje+v+%C5%BEep&url=http%3A%2F%2Fwww.nt-rc.si%2Fnovi-tednik%2Fuporabniki-pomoci-globje-v-zep%2F&via=Novi+Tednik"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.nt-rc.si/novi-tednik/uporabniki-pomoci-globje-v-zep/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.nt-rc.si/novi-tednik/uporabniki-pomoci-globje-v-zep/&amp;media=http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnik-panorama-jedra.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.nt-rc.si/novi-tednik/uporabniki-pomoci-globje-v-zep/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nt-rc.si/novi-tednik/uporabniki-pomoci-globje-v-zep/" data-text="Uporabniki pomoči globje v žep" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
            
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.nt-rc.si/novi-tednik/author/brankoj/">Branko Jeranko</a></span></div>
	        <meta itemprop="author" content = "Branko Jeranko"><meta itemprop="datePublished" content="2016-12-23T08:18:50+01:00"><meta itemprop="headline " content="Uporabniki pomoči globje v žep"><meta itemprop="image" content="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/vojnik-panorama-jedra.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_8_585cfdc3d6e9f = new tdBlock();
block_td_uid_8_585cfdc3d6e9f.id = "td_uid_8_585cfdc3d6e9f";
block_td_uid_8_585cfdc3d6e9f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1476592640 td_uid_8_585cfdc3d6e9f_rand","td_column_number":3,"live_filter_cur_post_id":18507,"live_filter_cur_post_author":"12"}';
block_td_uid_8_585cfdc3d6e9f.td_column_number = "3";
block_td_uid_8_585cfdc3d6e9f.block_type = "td_block_related_posts";
block_td_uid_8_585cfdc3d6e9f.post_count = "3";
block_td_uid_8_585cfdc3d6e9f.found_posts = "1279";
block_td_uid_8_585cfdc3d6e9f.header_color = "";
block_td_uid_8_585cfdc3d6e9f.ajax_pagination_infinite_stop = "";
block_td_uid_8_585cfdc3d6e9f.max_num_pages = "427";
tdBlocksArray.push(block_td_uid_8_585cfdc3d6e9f);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1476592640 td_uid_8_585cfdc3d6e9f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_585cfdc3db718" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_585cfdc3d6e9f" href="#">PODOBNI ČLANKI</a><a id="td_uid_10_585cfdc3db758" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_585cfdc3d6e9f" href="#">PRIKAŽI VEČ ČLANKOV TEGA AVTORJA</a></h4><div id=td_uid_8_585cfdc3d6e9f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">


        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/bozicki-na-kolesih/" rel="bookmark" title="Božički na kolesih"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/bozicki-218x150.jpg" alt="" title="Božički na kolesih"/></a></div>
                
            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/bozicki-na-kolesih/" rel="bookmark" title="Božički na kolesih">Božički na kolesih</a></h3>
            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">


        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/bozicni-spektakel-po-vojnisko/" rel="bookmark" title="Božični spektakel po vojniško"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/bozicni-vojnik-219-218x150.jpg" alt="" title="Božični spektakel po vojniško"/></a></div>
                
            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/bozicni-spektakel-po-vojnisko/" rel="bookmark" title="Božični spektakel po vojniško">Božični spektakel po vojniško</a></h3>
            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">


        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/mladoletnika-s-petardami-kar-v-solo/" rel="bookmark" title="Mladoletnika s petardami kar v šolo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/12/cobra-218x150.jpg" alt="" title="Mladoletnika s petardami kar v šolo"/></a></div>
                
            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/mladoletnika-s-petardami-kar-v-solo/" rel="bookmark" title="Mladoletnika s petardami kar v šolo">Mladoletnika s petardami kar v šolo</a></h3>
            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585cfdc3d6e9f" data-td_block_id="td_uid_8_585cfdc3d6e9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585cfdc3d6e9f" data-td_block_id="td_uid_8_585cfdc3d6e9f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">Prostor za vaše oglasno sporočilo</span><div class="content_block" id="custom_post_widget-538"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
                            </div>
                        </div>
                    
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                
            </div>

            <div class="td-pb-span4">
                
            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/01/logo-radio-nt.png" alt=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>NT&RC, d.o.o.</span></div><div style="float: right; margin-top:-45px;" >
<div class="block-title-zemljevid">
<div class="block-title"><span>LOKACIJA</span></div>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2760.079390627331!2d15.26089491576189!3d46.228765890121366!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x476570fc4c8b8ddb%3A0xf897d78e868ad247!2sNt%26Rc+podjetje+za+%C4%8Dasopisno+in+radijsko+dejavnost+d.o.o.+Celje!5e0!3m2!1sen!2sus!4v1447660158561" width="150" height="125" frameborder="0" style="border:0" allowfullscreen></iframe>

<div style="margin-left: 170px;margin-top:-172px">
<div class="block-title"><span>DLIB ISKALNIK</span></div>
<iframe title="dlib iskalnik" src="http://www.dlib.si/searchbox/local?org=74"name="3" width="300" height="90" frameborder="0" scrolling="no"></iframe>

</div>
</div>
</div>

Prešernova 19, 3000 Celje<br>
Telefon: 03 422 51 00<br>
Faks: 03 544 10 32<br>
E-pošta: tednik@nt-rc.si<br>



</aside></div>
            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->

    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-slovenscina-container"><ul id="menu-footer-menu-slovenscina" class="td-subfooter-menu"><li id="menu-item-416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-416"><a href="http://www.nt-rc.si/novice/splosni-pogoji/">Splošni pogoji</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-415"><a href="http://www.nt-rc.si/novice/oglasevanje/">Oglaševanje</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-417"><a href="http://www.nt-rc.si/novice/kontakt/">Kontakt</a></li>
<li id="menu-item-3847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3847"><a href="http://www.nt-rc.si/zaposlitve/">Zaposlitev</a></li>
</ul></div>
                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2015, NT&RC, d.o.o. Vse pravice pridržane.
                </div>
            </div>
        </div>
    </div>

    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 585cfdc3df82b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.fototedna p{
display:none;
}

.naslovnicavelikost img{
max-width:204px;
max-height:300px;
margin-left:70px;
}


.naslovnicavelikost .wpb_gallery .post-title{
font-size: 12px;
margin-left:65px;
}

.naslovnicavelikost p{
display:none;
}

#tab_toggle{
display: none;
}

#tab_title{
display: none;
}


tbody td{
border: none;
}

.lcp_catlist >li > a {
color:black;
font-family: 'Roboto', sans-serif;
font-size:15px;

}

.lcp_catlist   {
list-style-type: square;
}



.td-module-comments a{
display:none;
}

.td_with_ajax_pagination > .block-title > span
{
margin-right:-50px;

}





.td-subcat-filter {
margin-top:-5px;
padding-right:15px;
color:white;
}

.td-subcat-link  li > a {
color:white;
}

.td-subcat-filter .td-subcat-list a {
color:white;
font-size:12px;
}


.td-subcat-filter .td-subcat-list a:hover {
color: black;
}

.td-subcat-filter .td-subcat-list a:focus{
color: black;
}

.event-metalabel{

margin-left:-40px;
}


.event-details{

}

.ecwd-event a:first-of-type{
display:none;
}


.vc_sep_holder vc_sep_holder_l{
display:none;
}

.td-header-style-1 .td-header-sp-logo {
  width: 284px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px -20px;
}

.td_data_time{
float:right;
}

.td-grid-style-1.td-hover-1 .td-module-thumb a:last-child:before {
    
    height: 37%;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-sp-logo img {
    margin: auto;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    margin-top: 6px;
}





body.td-ad-background-link {
  cursor: pointer;
  background-color: #F7F7F7;
}


.td-banner-wrap-full,
.td-header-menu-wrap-full {
  background-color: rgba(0, 0, 0, 0);
}




.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}


.td-header-style-1 .td-header-sp-recs {
    margin: 28px 0 19px 48px;
}


.td-footer-bottom-full .td-container
{
padding-left:110px;
}
.footer-logo-wrap{
padding-top:10px;
padding-left:50px;
}

.td-header-style-1 .header-search-wrap .td-icon-search {
padding-left:25px;
}

@media screen and (-webkit-min-device-pixel-ratio:0) { 
    /* Safari and Chrome, if Chrome rule needed */
   .td_data_time{
position:relative;top:-1px;
margin-left:30px;
}
.top-header-menu{
margin:-30px;
margin-left:0px;
}

  }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}

.block-title-zemljevid{
display:none;
}

.td-trending-now-display-area .td_module_trending_now .entry-title{
    
    background-color:#A70D17;
    width:auto;
    color:white;
}

.td-trending-now-wrapper{
    padding: 0px 24px;
    margin-bottom:5px;
}

.td-header-rec-wrap{
display:none;
}
}
</style>

<link rel='stylesheet' id='wpcloudy-anim-css'  href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.nt-rc.si/novi-tednik/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.nt-rc.si/novi-tednik/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Po\u0161iljanje..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var defaults = {"cookieCutter":"","cookieCutterDeclineOnly":"","cookieAnalytics":"1","cookieAcceptButton":"1","cookieDeclineButton":"","cookieResetButton":"","cookieOverlayEnabled":"","cookiePolicyLink":"","cookieMessage":"","cookieAnalyticsMessage":"Na spletnih straneh NT&RC d. o. o. zaradi zagotavljanja bolj\u0161e uporabni\u0161ke izku\u0161nje, spremljanja spletne statistike in nekaterih drugih funkcionalnosti,<br> ki jih na\u0161e spletne strani ponujajo in ki brez pi\u0161kotkov ne delujejo, uporabljamo spletne pi\u0161kotke. Z nadaljnjo uporabo se strinjate z uporabo pi\u0161kotkov.","cookieErrorMessage":"","cookieWhatAreTheyLink":"","cookieDisable":"","cookieAnalyticsId":"UA-59561941-4","cookieAcceptButtonText":"Vredu","cookieDeclineButtonText":"","cookieResetButtonText":"","cookieWhatAreLinkText":"","cookieNotificationLocationBottom":"1","cookiePolicyPageMessage":"","cookieDiscreetLink":"","cookieDiscreetReset":"","cookieDiscreetLinkText":"","cookieDiscreetPosition":"bottomright","cookieNoMessage":"","cookieDomain":"nt-rc.si"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/cookiecuttr/jquery.cookiecuttr.js?ver=1.0.17' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.3.6' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sl-SI","strings":{"Close":"Zapri","Fullscreen":"Celozaslonski na\u010din","Download File":"Prenesi datoteko","Download Video":"Prenesi video","Play\/Pause":"Predvajaj\/premor","Mute Toggle":"Vklop\/izklop tihega na\u010dina","None":"Brez","Turn off Fullscreen":"Izklopi celozaslonski na\u010din","Go Fullscreen":"Vklopi celozaslonski na\u010din","Unmute":"Vklopi zvok","Mute":"Brez zvoka","Captions\/Subtitles":"Napisi\/podnapisi"}};
var _wpmejsSettings = {"pluginPath":"\/novi-tednik\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0-a' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.3.6' defer onload=''></script>

<!-- JS generated by theme -->

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



</body>
</html>