<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sl-SI"> <!--<![endif]-->
<head>
<title>V času dirke mobilne in popolne zapore prometa | Novi Tednik</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.nt-rc.si/novi-tednik/xmlrpc.php" />
<link rel="canonical" href="http://www.nt-rc.si/radio-celje/v-casu-dirke-mobilne-in-popolne-zapore-prometa/" />
<meta property="og:image" content="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-357.jpg" /><meta name="author" content="Robert Gorjanc">
<link rel="alternate" type="application/rss+xml" title="Novi Tednik &raquo; Vir" href="http://www.nt-rc.si/novi-tednik/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novi Tednik &raquo; Vir komentarjev" href="http://www.nt-rc.si/novi-tednik/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.19"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpProEventCalendar_headcss-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-original-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ad-inserter-viewports-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/ad-inserter/css/viewports.css?ver=1490386130' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.3.19" type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.3.19" type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tab_slide_StyleSheet-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/tab-slide/ts.css?ver=4.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' defer onload='' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookiecuttr_main-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/cookiecuttr/cookiecuttr.css?ver=4.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fasc-buttons-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/forget-about-shortcode-buttons/assets/css/button-styles.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='http://www.nt-rc.si/novi-tednik/wp-content/plugins/forget-about-shortcode-buttons/assets/css/font-awesome.min.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://hosted.musesradioplayer.com/mrp.js?ver=1.6' defer onload=''></script>
<script type='text/javascript' data-cfasync="false" src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93' defer onload=''></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/tab-slide/assets/js/tab_slide.js?ver=4.3.19' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6' defer onload=''></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nt-rc.si/novi-tednik/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nt-rc.si/novi-tednik/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Umrla je JOŽICA SENIČAR' href='http://www.nt-rc.si/novi-tednik/umrla-je-jozica-senicar-2/' />
<link rel='next' title='Umrla je JOŽEFA JEVŠENAK' href='http://www.nt-rc.si/novi-tednik/umrla-je-jozefa-jevsenak/' />
<meta name="generator" content="WordPress 4.3.19" />
<link rel='shortlink' href='http://www.nt-rc.si/novi-tednik/?p=77553' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nt-rc.si/novi-tednik/?wordfence_lh=1&hid=DCAD9474A13B8ECC4E5B42A8CE230928');
</script>
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6e9f2b76cc';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.nt-rc.si/novi-tednik/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nt-rc.si/novi-tednik/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    

    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Prosimo po\u010dakajte...";
var td_email_user_pass_incorrect="Uporabni\u0161ko ime ali geslo je napa\u010dno!";
var td_email_user_incorrect="Email ali uporabni\u0161ko ime sta napa\u010dni!";
var td_email_incorrect="Napa\u010den email naslov!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#014f99";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Nazaj";
var td_magnific_popup_translation_tNext="Naprej";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="single single-post postid-77553 single-format-standard v-casu-dirke-mobilne-in-popolne-zapore-prometa wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">ZAPRI</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-glavni-meni-slovenscina-container"><ul id="menu-glavni-meni-slovenscina" class=""><li id="menu-item-1343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1343"><a href="http://www.nt-rc.si/novi-tednik/">Domov</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467"><a href="http://www.nt-rc.si/novi-tednik/category/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://www.nt-rc.si/novi-tednik/category/kultura/">Kultura</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461"><a href="http://www.nt-rc.si/novi-tednik/category/kronika/">Kronika</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2922"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Zgodbe</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/vrtec/">VRTEC</a></li>
</ul>
</li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-466"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Naše akcije</a>
<ul class="sub-menu">
<li id="menu-item-70508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70508"><a href="http://www.nt-rc.si/novi-tednik/category/nase-akcije/naj-maturantka-2019/">Naj maturant(ka) 2019</a></li>
<li id="menu-item-41160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41160"><a href="http://www.nt-rc.si/novi-tednik/category/akademija-zdravega-zivljenja/">Akademija zdravega življenja</a></li>
<li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/obisk-porodnisnice/">Obisk porodnišnice</a></li>
<li id="menu-item-29059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29059"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Arhiv akcij</a>
<ul class="sub-menu">
<li id="menu-item-60528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60528"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/zivalski-fotonatecaj/">Živalski fotonatečaj</a></li>
<li id="menu-item-61566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61566"><a href="http://www.nt-rc.si/novi-tednik/category/nase-akcije/gremo-na-izlet/">Gremo na izlet!</a></li>
<li id="menu-item-48337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48337"><a href="http://www.nt-rc.si/novi-tednik/category/do-polnega-vozicka-brez-mosnjicka-2018/">Do polnega vozička brez mošnjička 2018</a></li>
<li id="menu-item-32320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32320"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/akcije-nt-akcije-nt/">Živalski poletni fotonatečaj</a></li>
<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepsi-adventni-vencek/">Najlepši adventni venček</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepse-balkonsko-cvetje/">Najlepše balkonsko cvetje</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1591"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naj-maturantka/">Naj maturant(ka)</a>
<ul class="sub-menu">
<li id="menu-item-46809" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46809"><a href="http://www.nt-rc.si/novi-tednik/pravila-za-sodelovanje-v-nagradni-igri-naj-maturantka-in-naj-maturant-2018/">Pravila za sodelovanje v nagradni igri »Naj maturantka in naj maturant 2018«</a></li>
</ul>
</li>
<li id="menu-item-29066" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29066"><a href="http://www.nt-rc.si/novi-tednik/dobimo-se-v-mestu-na-stilski-preobrazbi/">Dobimo se v mestu na stilski preobrazbi</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/shujsajmo-z-novim-tednikom-in-radiem-celje/">(S)hujšajmo z Novim tednikom in Radiem Celje</a></li>
<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/izdelajte-macjo-hisico/">Izdelajte mačjo hišico!</a></li>
<li id="menu-item-2745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2745"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naroci-in-odpelji/">Naroči in odpelji!</a></li>
<li id="menu-item-8175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8175"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/potopis/">Potopis</a></li>
<li id="menu-item-11779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11779"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/narocnik-pridobiva-narocnika/">Naročnik pridobiva naročnika</a></li>
<li id="menu-item-43909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43909"><a href="http://www.nt-rc.si/novi-tednik/category/naj-maturantka-2017/">Naj maturant(ka) 2017</a></li>
<li id="menu-item-29075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29075"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naj-maturantka-2016/">Naj maturant(ka) 2016</a></li>
<li id="menu-item-29074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29074"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepse-balkonsko-cvetje-akcije-arhiv/">Najlepše balkonsko cvetje 2016</a></li>
<li id="menu-item-29073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29073"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepsi-adventni-vencek-2016/">Najlepši adventni venček 2016</a></li>
<li id="menu-item-48340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48340"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/do-polnega-vozicka-brez-mosnjicka-2017-nagradne-igre-arhiv/">Do polnega vozička brez mošnjička 2017</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29072"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/do-polnega-vozicka-brez-mosnjicka-akcije-arhiv/">Do polnega vozička brez mošnjička 2016</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1192"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/">Mali oglasi</a>
<ul class="sub-menu">
<li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804611-328a7fc9-ec45">Prodam</a></li>
<li id="menu-item-1461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1461"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804818-2340b295-83b8">Kupim</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1462"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907839451-45145859-5f3f">Oddam</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1463"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907840963-571a91df-bfc8">Zamenjam</a></li>
<li id="menu-item-13827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13827"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083866295-b1e8c2ae-a78f">Iščem</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13828"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084113279-8bf36991-cdc7">Zaposlitev</a></li>
<li id="menu-item-13829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13829"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084199560-831ae6b2-ea40">Zmenki</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13830"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083993781-85550d9f-c549">Razno</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1464"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106084864-43360dae-9122">Osmrtnice</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1465"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106116713-011d75f8-176a">Zahvale</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1466"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106085120-82792a7d-099d">V spomin</a></li>
</ul>
</li>
<li id="menu-item-71373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71373"><a href="http://www.nt-rc.si/novi-tednik/category/turizem/">Turizem</a></li>
</ul></div>
</div>
</div>
</div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">sre, 19.06.2019 </div><div class="menu-top-container"><ul id="menu-top-menu-slovenscina" class="top-header-menu"><li id="menu-item-1373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1373"><a href="http://www.nt-rc.si/">O podjetju</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1374"><a href="http://www.nt-rc.si/kontakt/">Kontakt</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.nt-rc.si/novi-tednik/lokacija/">Lokacija</a></li>
<li id="menu-item-3844" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3844"><a href="http://www.nt-rc.si/marketing/">Marketing</a></li>
<li id="menu-item-58330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58330"><a href="http://www.nt-rc.si/novi-tednik/postanite-narocnik/">Postanite naročnik</a></li>
<li id="menu-item-75225" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75225"><a href="http://www.nt-rc.si/casopis/">Priloge Novega tednika</a></li>
<li id="menu-item-71372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71372"><a href="http://www.nt-rc.si/novi-tednik/ekipa/">Ekipa</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/prvi-v-regiji.jpg" alt="" /></a>
<meta itemprop="name" content="Novi Tednik">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div style="margin-top:-14px">
<div class='code-block code-block-10' style='margin: 8px 0px;'><div class="content_block" id="custom_post_widget-24215"><p><a href="http://www.nt-rc.si/radio-celje/category/26-dirka-po-sloveniji/"><img class="alignnone wp-image-77304 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/26-dirka-po-sloveniji.jpg" alt="35-40_NT.indd" width="728" height="90" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/04/prvi-v-regiji.jpg" alt="" /></a>
<meta itemprop="name" content="Novi Tednik">
</div>
<div class="menu-glavni-meni-slovenscina-container"><ul id="menu-glavni-meni-slovenscina-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1343"><a href="http://www.nt-rc.si/novi-tednik/">Domov</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-467"><a href="http://www.nt-rc.si/novi-tednik/category/gospodarstvo/">Gospodarstvo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d09cf054a08a = new tdBlock();
block_td_uid_1_5d09cf054a08a.id = "td_uid_1_5d09cf054a08a";
block_td_uid_1_5d09cf054a08a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4008626156 td_uid_1_5d09cf054a08a_rand"}';
block_td_uid_1_5d09cf054a08a.td_column_number = "3";
block_td_uid_1_5d09cf054a08a.block_type = "td_block_mega_menu";
block_td_uid_1_5d09cf054a08a.post_count = "5";
block_td_uid_1_5d09cf054a08a.found_posts = "438";
block_td_uid_1_5d09cf054a08a.header_color = "";
block_td_uid_1_5d09cf054a08a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d09cf054a08a.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_1_5d09cf054a08a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4008626156 td_uid_1_5d09cf054a08a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5d09cf054a08a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/z-vizijo-znanjem-in-s-skrbjo-za-okolje/" rel="bookmark" title="Z vizijo, znanjem in s skrbjo za okolje"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/nova-toplotna-crpalka-adapt-kronoterm-218x150.jpg" alt="" title="Z vizijo, znanjem in s skrbjo za okolje" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/z-vizijo-znanjem-in-s-skrbjo-za-okolje/" rel="bookmark" title="Z vizijo, znanjem in s skrbjo za okolje">Z vizijo, znanjem in s skrbjo za okolje</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/odelo-slovenija-prebold-zaposluje/" rel="bookmark" title="Odelo Slovenija Prebold zaposluje"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/odelo-218x150.jpg" alt="" title="Odelo Slovenija Prebold zaposluje" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/odelo-slovenija-prebold-zaposluje/" rel="bookmark" title="Odelo Slovenija Prebold zaposluje">Odelo Slovenija Prebold zaposluje</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/v-tesu-ne-bodo-kurili-uvozenega-premoga/" rel="bookmark" title="V Tešu ne bodo kurili uvoženega premoga"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/img_20190605_110203-218x150.jpg" alt="" title="V Tešu ne bodo kurili uvoženega premoga" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/v-tesu-ne-bodo-kurili-uvozenega-premoga/" rel="bookmark" title="V Tešu ne bodo kurili uvoženega premoga">V Tešu ne bodo kurili uvoženega premoga</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/v-velenju-o-energetski-prihodnosti-saleske-doline/" rel="bookmark" title="V Velenju o energetski prihodnosti Šaleške doline"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/foto-aleksander-kavcnik-218x150.jpg" alt="" title="V Velenju o energetski prihodnosti Šaleške doline" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/v-velenju-o-energetski-prihodnosti-saleske-doline/" rel="bookmark" title="V Velenju o energetski prihodnosti Šaleške doline">V Velenju o energetski prihodnosti Šaleške doline</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/natancen-program-preseznih-delavcev-gorenja-se-ni-znan/" rel="bookmark" title="Natančen program presežnih delavcev Gorenja še ni znan"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/05/img_9565_1-218x150.jpg" alt="" title="Natančen program presežnih delavcev Gorenja še ni znan" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/natancen-program-preseznih-delavcev-gorenja-se-ni-znan/" rel="bookmark" title="Natančen program presežnih delavcev Gorenja še ni znan">Natančen program presežnih delavcev Gorenja še ni znan</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d09cf054a08a" data-td_block_id="td_uid_1_5d09cf054a08a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d09cf054a08a" data-td_block_id="td_uid_1_5d09cf054a08a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-459"><a href="http://www.nt-rc.si/novi-tednik/category/kultura/">Kultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d09cf055aea2 = new tdBlock();
block_td_uid_2_5d09cf055aea2.id = "td_uid_2_5d09cf055aea2";
block_td_uid_2_5d09cf055aea2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_410939847 td_uid_2_5d09cf055aea2_rand"}';
block_td_uid_2_5d09cf055aea2.td_column_number = "3";
block_td_uid_2_5d09cf055aea2.block_type = "td_block_mega_menu";
block_td_uid_2_5d09cf055aea2.post_count = "5";
block_td_uid_2_5d09cf055aea2.found_posts = "540";
block_td_uid_2_5d09cf055aea2.header_color = "";
block_td_uid_2_5d09cf055aea2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d09cf055aea2.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_2_5d09cf055aea2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_410939847 td_uid_2_5d09cf055aea2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5d09cf055aea2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/ze-dvajset-let-prosto-vstopajo/" rel="bookmark" title="Že dvajset let prosto vstopajo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/slepci-218x150.jpg" alt="" title="Že dvajset let prosto vstopajo" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/ze-dvajset-let-prosto-vstopajo/" rel="bookmark" title="Že dvajset let prosto vstopajo">Že dvajset let prosto vstopajo</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/hisa-s-120-letno-zgodovino-bo-jeseni-dobila-nove-vsebine/" rel="bookmark" title="Hiša s 120-letno zgodovino bo jeseni dobila nove vsebine"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/pelikanov-atelje-093-218x150.jpg" alt="" title="Hiša s 120-letno zgodovino bo jeseni dobila nove vsebine" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/hisa-s-120-letno-zgodovino-bo-jeseni-dobila-nove-vsebine/" rel="bookmark" title="Hiša s 120-letno zgodovino bo jeseni dobila nove vsebine">Hiša s 120-letno zgodovino bo jeseni dobila nove vsebine</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/poletna-noc-lahko-prezivite-v-muzeju/" rel="bookmark" title="Poletno noč lahko preživite v muzeju"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/poletna-muzejska-noc-218x150.jpg" alt="" title="Poletno noč lahko preživite v muzeju" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/poletna-noc-lahko-prezivite-v-muzeju/" rel="bookmark" title="Poletno noč lahko preživite v muzeju">Poletno noč lahko preživite v muzeju</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/aljaz-primozic-je-najboljsi-srednjesolski-pesnik/" rel="bookmark" title="Aljaž Primožič je najboljši srednješolski pesnik"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/aljazprimozic_1-218x150.jpg" alt="" title="Aljaž Primožič je najboljši srednješolski pesnik" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/aljaz-primozic-je-najboljsi-srednjesolski-pesnik/" rel="bookmark" title="Aljaž Primožič je najboljši srednješolski pesnik">Aljaž Primožič je najboljši srednješolski pesnik</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/kako-so-ziveli-menihi-v-zicki-kartuziji/" rel="bookmark" title="Kako so živeli menihi v Žički kartuziji?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/spitalic-zicka-218x150.jpg" alt="" title="Kako so živeli menihi v Žički kartuziji?" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/kako-so-ziveli-menihi-v-zicki-kartuziji/" rel="bookmark" title="Kako so živeli menihi v Žički kartuziji?">Kako so živeli menihi v Žički kartuziji?</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d09cf055aea2" data-td_block_id="td_uid_2_5d09cf055aea2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d09cf055aea2" data-td_block_id="td_uid_2_5d09cf055aea2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-460"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d09cf0567220 = new tdBlock();
block_td_uid_3_5d09cf0567220.id = "td_uid_3_5d09cf0567220";
block_td_uid_3_5d09cf0567220.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"232","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1188844814 td_uid_3_5d09cf0567220_rand"}';
block_td_uid_3_5d09cf0567220.td_column_number = "3";
block_td_uid_3_5d09cf0567220.block_type = "td_block_mega_menu";
block_td_uid_3_5d09cf0567220.post_count = "5";
block_td_uid_3_5d09cf0567220.found_posts = "493";
block_td_uid_3_5d09cf0567220.header_color = "";
block_td_uid_3_5d09cf0567220.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d09cf0567220.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_3_5d09cf0567220);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1188844814 td_uid_3_5d09cf0567220_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5d09cf0567220 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/prvi-dan-dirke-po-sloveniji-kolesarska-karavana-ze-na-celjskem/" rel="bookmark" title="Prvi dan dirke kolesarska karavana že na Celjskem"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-513-218x150.jpg" alt="" title="Prvi dan dirke kolesarska karavana že na Celjskem" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/prvi-dan-dirke-po-sloveniji-kolesarska-karavana-ze-na-celjskem/" rel="bookmark" title="Prvi dan dirke kolesarska karavana že na Celjskem">Prvi dan dirke kolesarska karavana že na Celjskem</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/v-casu-dirke-mobilne-in-popolne-zapore-prometa/" rel="bookmark" title="V času dirke mobilne in popolne zapore prometa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-357-218x150.jpg" alt="" title="V času dirke mobilne in popolne zapore prometa" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/v-casu-dirke-mobilne-in-popolne-zapore-prometa/" rel="bookmark" title="V času dirke mobilne in popolne zapore prometa">V času dirke mobilne in popolne zapore prometa</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/celjske-rokometasice-bo-vodila-misa-marincek-ribezl/" rel="bookmark" title="Celjske rokometašice bo vodila Miša Marinček Ribežl"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/marincek-kriveccvetko-218x150.jpg" alt="" title="Celjske rokometašice bo vodila Miša Marinček Ribežl" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/celjske-rokometasice-bo-vodila-misa-marincek-ribezl/" rel="bookmark" title="Celjske rokometašice bo vodila Miša Marinček Ribežl">Celjske rokometašice bo vodila Miša Marinček Ribežl</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/celjski-ultramaraton-lani-in-nikoli-vec/" rel="bookmark" title="Celjski ultramaraton lani in nikoli več?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/ultramaraton-ce-log-1095-218x150.jpg" alt="" title="Celjski ultramaraton lani in nikoli več?" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/celjski-ultramaraton-lani-in-nikoli-vec/" rel="bookmark" title="Celjski ultramaraton lani in nikoli več?">Celjski ultramaraton lani in nikoli več?</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/kolesarska-dirka-dober-nacin-povezovanja-savinjskih-obcin/" rel="bookmark" title="Kolesarska dirka dober način povezovanja savinjskih občin"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-1062-218x150.jpg" alt="" title="Kolesarska dirka dober način povezovanja savinjskih občin" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/kolesarska-dirka-dober-nacin-povezovanja-savinjskih-obcin/" rel="bookmark" title="Kolesarska dirka dober način povezovanja savinjskih občin">Kolesarska dirka dober način povezovanja savinjskih občin</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d09cf0567220" data-td_block_id="td_uid_3_5d09cf0567220"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d09cf0567220" data-td_block_id="td_uid_3_5d09cf0567220"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-461"><a href="http://www.nt-rc.si/novi-tednik/category/kronika/">Kronika</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d09cf05730fa = new tdBlock();
block_td_uid_4_5d09cf05730fa.id = "td_uid_4_5d09cf05730fa";
block_td_uid_4_5d09cf05730fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1601013564 td_uid_4_5d09cf05730fa_rand"}';
block_td_uid_4_5d09cf05730fa.td_column_number = "3";
block_td_uid_4_5d09cf05730fa.block_type = "td_block_mega_menu";
block_td_uid_4_5d09cf05730fa.post_count = "5";
block_td_uid_4_5d09cf05730fa.found_posts = "590";
block_td_uid_4_5d09cf05730fa.header_color = "";
block_td_uid_4_5d09cf05730fa.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d09cf05730fa.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_4_5d09cf05730fa);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1601013564 td_uid_4_5d09cf05730fa_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5d09cf05730fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/umrla-sopotnica-v-vozilu/" rel="bookmark" title="Umrla sopotnica v vozilu"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/03/policija-218x150.jpg" alt="" title="Umrla sopotnica v vozilu" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/umrla-sopotnica-v-vozilu/" rel="bookmark" title="Umrla sopotnica v vozilu">Umrla sopotnica v vozilu</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/visoka-skoda-po-vcerajsnjem-pozaru-v-trnovljah/" rel="bookmark" title="Visoka škoda po včerajšnjem požaru v Trnovljah"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/64312653_1260826384084197_5541833861517803520_n-218x150.jpg" alt="" title="Visoka škoda po včerajšnjem požaru v Trnovljah" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/visoka-skoda-po-vcerajsnjem-pozaru-v-trnovljah/" rel="bookmark" title="Visoka škoda po včerajšnjem požaru v Trnovljah">Visoka škoda po včerajšnjem požaru v Trnovljah</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/na-sirsem-celjskem-spet-preiskave-zaradi-droge/" rel="bookmark" title="Na širšem Celjskem spet preiskave zaradi droge"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/dsc_0670-218x150.jpg" alt="" title="Na širšem Celjskem spet preiskave zaradi droge" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/na-sirsem-celjskem-spet-preiskave-zaradi-droge/" rel="bookmark" title="Na širšem Celjskem spet preiskave zaradi droge">Na širšem Celjskem spet preiskave zaradi droge</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/je-voznik-zapeljal-v-prepad-zaradi-slabosti/" rel="bookmark" title="Je voznik zapeljal v prepad zaradi slabosti?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/11/l3u4521-218x150.jpg" alt="" title="Je voznik zapeljal v prepad zaradi slabosti?" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/je-voznik-zapeljal-v-prepad-zaradi-slabosti/" rel="bookmark" title="Je voznik zapeljal v prepad zaradi slabosti?">Je voznik zapeljal v prepad zaradi slabosti?</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/prijeli-dvanajsterico-in-zasegli-vecjo-kolicino-konoplje/" rel="bookmark" title="Prijeli dvanajsterico in zasegli večjo količino konoplje"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/slika1-218x150.jpg" alt="" title="Prijeli dvanajsterico in zasegli večjo količino konoplje" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/prijeli-dvanajsterico-in-zasegli-vecjo-kolicino-konoplje/" rel="bookmark" title="Prijeli dvanajsterico in zasegli večjo količino konoplje">Prijeli dvanajsterico in zasegli večjo količino konoplje</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d09cf05730fa" data-td_block_id="td_uid_4_5d09cf05730fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d09cf05730fa" data-td_block_id="td_uid_4_5d09cf05730fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-2922"><a href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Zgodbe</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d09cf0584bae = new tdBlock();
block_td_uid_5_5d09cf0584bae.id = "td_uid_5_5d09cf0584bae";
block_td_uid_5_5d09cf0584bae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"240","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_62259713 td_uid_5_5d09cf0584bae_rand"}';
block_td_uid_5_5d09cf0584bae.td_column_number = "3";
block_td_uid_5_5d09cf0584bae.block_type = "td_block_mega_menu";
block_td_uid_5_5d09cf0584bae.post_count = "4";
block_td_uid_5_5d09cf0584bae.found_posts = "347";
block_td_uid_5_5d09cf0584bae.header_color = "";
block_td_uid_5_5d09cf0584bae.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d09cf0584bae.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_5_5d09cf0584bae);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_62259713 td_uid_5_5d09cf0584bae_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d09cf0584bae" id="td_uid_6_5d09cf0589af6" data-td_block_id="td_uid_5_5d09cf0584bae" data-td_filter_value="" href="http://www.nt-rc.si/novi-tednik/category/zgodbe/">Vse</a><a class="mega-menu-sub-cat-td_uid_5_5d09cf0584bae" id="td_uid_7_5d09cf058b734" data-td_block_id="td_uid_5_5d09cf0584bae" data-td_filter_value="554" href="http://www.nt-rc.si/novi-tednik/category/zgodbe/vrtec/">VRTEC</a></div></div><div id=td_uid_5_5d09cf0584bae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/dan-podjed-ko-google-ve-vec-o-vas-kot-vi-sami/" rel="bookmark" title="Dan Podjed: Ko Google ve več o vas, kot vi sami"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/dl3u4160-218x150.jpg" alt="" title="Dan Podjed: Ko Google ve več o vas, kot vi sami" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/dan-podjed-ko-google-ve-vec-o-vas-kot-vi-sami/" rel="bookmark" title="Dan Podjed: Ko Google ve več o vas, kot vi sami">Dan Podjed: Ko Google ve več o vas, kot vi sami</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/mirni-in-prijazni-a-vedno-lacni/" rel="bookmark" title="Mirni in prijazni, a vedno lačni"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/dl3u4558-218x150.jpg" alt="" title="Mirni in prijazni, a vedno lačni" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/mirni-in-prijazni-a-vedno-lacni/" rel="bookmark" title="Mirni in prijazni, a vedno lačni">Mirni in prijazni, a vedno lačni</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/legendarni-jurij-soucek-clovek-kakrsnih-manjka/" rel="bookmark" title="Legendarni Jurij Souček, človek, kakršnih manjka"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/05/dl3u0006-218x150.jpg" alt="" title="Legendarni Jurij Souček, človek, kakršnih manjka" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/legendarni-jurij-soucek-clovek-kakrsnih-manjka/" rel="bookmark" title="Legendarni Jurij Souček, človek, kakršnih manjka">Legendarni Jurij Souček, človek, kakršnih manjka</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/borov-drugacen-a-iskren-pogled-na-svet/" rel="bookmark" title="Borov drugačen, a iskren pogled na svet"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/05/posebna-lepota_bor-2516-218x150.jpg" alt="" title="Borov drugačen, a iskren pogled na svet" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/borov-drugacen-a-iskren-pogled-na-svet/" rel="bookmark" title="Borov drugačen, a iskren pogled na svet">Borov drugačen, a iskren pogled na svet</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d09cf0584bae" data-td_block_id="td_uid_5_5d09cf0584bae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d09cf0584bae" data-td_block_id="td_uid_5_5d09cf0584bae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-466"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Naše akcije</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70508"><a href="http://www.nt-rc.si/novi-tednik/category/nase-akcije/naj-maturantka-2019/">Naj maturant(ka) 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41160"><a href="http://www.nt-rc.si/novi-tednik/category/akademija-zdravega-zivljenja/">Akademija zdravega življenja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1587"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/obisk-porodnisnice/">Obisk porodnišnice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29059"><a href="http://www.nt-rc.si/novi-tednik/nase-akcije/">Arhiv akcij</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60528"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/zivalski-fotonatecaj/">Živalski fotonatečaj</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61566"><a href="http://www.nt-rc.si/novi-tednik/category/nase-akcije/gremo-na-izlet/">Gremo na izlet!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48337"><a href="http://www.nt-rc.si/novi-tednik/category/do-polnega-vozicka-brez-mosnjicka-2018/">Do polnega vozička brez mošnjička 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32320"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/akcije-nt-akcije-nt/">Živalski poletni fotonatečaj</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1588"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepsi-adventni-vencek/">Najlepši adventni venček</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1589"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/najlepse-balkonsko-cvetje/">Najlepše balkonsko cvetje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1591"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/naj-maturantka/">Naj maturant(ka)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-46809"><a href="http://www.nt-rc.si/novi-tednik/pravila-za-sodelovanje-v-nagradni-igri-naj-maturantka-in-naj-maturant-2018/">Pravila za sodelovanje v nagradni igri »Naj maturantka in naj maturant 2018«</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-29066"><a href="http://www.nt-rc.si/novi-tednik/dobimo-se-v-mestu-na-stilski-preobrazbi/">Dobimo se v mestu na stilski preobrazbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1590"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/shujsajmo-z-novim-tednikom-in-radiem-celje/">(S)hujšajmo z Novim tednikom in Radiem Celje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2886"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/izdelajte-macjo-hisico/">Izdelajte mačjo hišico!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2745"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naroci-in-odpelji/">Naroči in odpelji!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8175"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/potopis/">Potopis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11779"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/narocnik-pridobiva-narocnika/">Naročnik pridobiva naročnika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43909"><a href="http://www.nt-rc.si/novi-tednik/category/naj-maturantka-2017/">Naj maturant(ka) 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29075"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/naj-maturantka-2016/">Naj maturant(ka) 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29074"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepse-balkonsko-cvetje-akcije-arhiv/">Najlepše balkonsko cvetje 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29073"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/najlepsi-adventni-vencek-2016/">Najlepši adventni venček 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48340"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-nt/do-polnega-vozicka-brez-mosnjicka-2017-nagradne-igre-arhiv/">Do polnega vozička brez mošnjička 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29072"><a href="http://www.nt-rc.si/novi-tednik/category/akcije-arhiv/do-polnega-vozicka-brez-mosnjicka-akcije-arhiv/">Do polnega vozička brez mošnjička 2016</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1192"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/">Mali oglasi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1460"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804611-328a7fc9-ec45">Prodam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1461"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907804818-2340b295-83b8">Kupim</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1462"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907839451-45145859-5f3f">Oddam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1463"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1451907840963-571a91df-bfc8">Zamenjam</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13827"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083866295-b1e8c2ae-a78f">Iščem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13828"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084113279-8bf36991-cdc7">Zaposlitev</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13829"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476084199560-831ae6b2-ea40">Zmenki</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13830"><a href="http://www.nt-rc.si/novi-tednik/mali-oglas-pregled/#1476083993781-85550d9f-c549">Razno</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1464"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106084864-43360dae-9122">Osmrtnice</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1465"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106116713-011d75f8-176a">Zahvale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1466"><a href="http://www.nt-rc.si/novi-tednik/osmrtnice-pregled/#1453106085120-82792a7d-099d">V spomin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-71373"><a href="http://www.nt-rc.si/novi-tednik/category/turizem/">Turizem</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d09cf0594247 = new tdBlock();
block_td_uid_8_5d09cf0594247.id = "td_uid_8_5d09cf0594247";
block_td_uid_8_5d09cf0594247.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3723","show_child_cat":40,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1088435504 td_uid_8_5d09cf0594247_rand"}';
block_td_uid_8_5d09cf0594247.td_column_number = "3";
block_td_uid_8_5d09cf0594247.block_type = "td_block_mega_menu";
block_td_uid_8_5d09cf0594247.post_count = "5";
block_td_uid_8_5d09cf0594247.found_posts = "29";
block_td_uid_8_5d09cf0594247.header_color = "";
block_td_uid_8_5d09cf0594247.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d09cf0594247.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_8_5d09cf0594247);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1088435504 td_uid_8_5d09cf0594247_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5d09cf0594247 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/na-zelenem-dnevu-slovenskega-turizma-o-podnebnih-spremembah/" rel="bookmark" title="Na Zelenem dnevu slovenskega turizma o podnebnih spremembah"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/05/zeleni_dan_-_udelezenci-218x150.jpg" alt="" title="Na Zelenem dnevu slovenskega turizma o podnebnih spremembah" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/na-zelenem-dnevu-slovenskega-turizma-o-podnebnih-spremembah/" rel="bookmark" title="Na Zelenem dnevu slovenskega turizma o podnebnih spremembah">Na Zelenem dnevu slovenskega turizma o podnebnih spremembah</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/preplet-lokalne-ponudbe-in-globalnega-povprasevanja/" rel="bookmark" title="Preplet lokalne ponudbe in globalnega povpraševanja"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/05/img_8728-e1558101718164-218x150.jpg" alt="" title="Preplet lokalne ponudbe in globalnega povpraševanja" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/preplet-lokalne-ponudbe-in-globalnega-povprasevanja/" rel="bookmark" title="Preplet lokalne ponudbe in globalnega povpraševanja">Preplet lokalne ponudbe in globalnega povpraševanja</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/za-zur-na-zajcevi-koci-poskrbijo-tudi-polhi/" rel="bookmark" title="Za »žur« na Zajčevi koči poskrbijo tudi polhi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/04/dl3u9464-218x150.jpg" alt="" title="Za »žur« na Zajčevi koči poskrbijo tudi polhi" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/za-zur-na-zajcevi-koci-poskrbijo-tudi-polhi/" rel="bookmark" title="Za »žur« na Zajčevi koči poskrbijo tudi polhi">Za »žur« na Zajčevi koči poskrbijo tudi polhi</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/ko-voda-in-otroci-utihnejo-so-na-obzorju-tezave/" rel="bookmark" title="Ko voda in otroci utihnejo, so na obzorju težave"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/04/kozje-187-218x150.jpg" alt="" title="Ko voda in otroci utihnejo, so na obzorju težave" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/ko-voda-in-otroci-utihnejo-so-na-obzorju-tezave/" rel="bookmark" title="Ko voda in otroci utihnejo, so na obzorju težave">Ko voda in otroci utihnejo, so na obzorju težave</a></h3>
</div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/dobro-sodelovanje-obcin-pri-gradnji-kolesarskih-povezav/" rel="bookmark" title="Dobro sodelovanje občin pri gradnji kolesarskih povezav"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/04/dl3u9216-218x150.jpg" alt="" title="Dobro sodelovanje občin pri gradnji kolesarskih povezav" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/dobro-sodelovanje-obcin-pri-gradnji-kolesarskih-povezav/" rel="bookmark" title="Dobro sodelovanje občin pri gradnji kolesarskih povezav">Dobro sodelovanje občin pri gradnji kolesarskih povezav</a></h3>
</div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d09cf0594247" data-td_block_id="td_uid_8_5d09cf0594247"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d09cf0594247" data-td_block_id="td_uid_8_5d09cf0594247"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div>
</div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.nt-rc.si/novi-tednik/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Išči" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/"><span itemprop="title">Domov</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in 26. dirka Po Sloveniji" class="entry-crumb" itemprop="url" href="http://www.nt-rc.si/novi-tednik/category/26-dirka-po-sloveniji/"><span itemprop="title">26. dirka Po Sloveniji</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="V času dirke mobilne in popolne zapore prometa"><meta itemprop="url" content="http://www.nt-rc.si/novi-tednik/v-casu-dirke-mobilne-in-popolne-zapore-prometa/">V času dirke mobilne in popolne zapore prometa</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-77553" class="post-77553 post type-post status-publish format-standard has-post-thumbnail hentry category-26-dirka-po-sloveniji category-aktualno category-sport category-obcine category-rogaska-slatina category-novice category-lokalno" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/26-dirka-po-sloveniji/">26. dirka Po Sloveniji</a></li><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/aktualno/">Aktualno</a></li><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/sport/">Šport</a></li><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/rogaska-slatina/">Rogaška Slatina</a></li><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/novice/">Novice</a></li><li class="entry-category"><a href="http://www.nt-rc.si/novi-tednik/category/lokalno/">Lokalno</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">V času dirke mobilne in popolne zapore prometa</h1>
<p class="td-post-sub-title">Daljše popolde zapore v Rogaški Slatini, Celju in Žalcu, prizoriščih ciljev in starta dirke</p>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-06-19T06:42:52+02:00">19. 6. 2019</time><meta itemprop="interactionCount" content="UserComments:0" /></div>
<div style="margin-top:3px;padding-left:4px;">
6:42
</div>
</div>
</header>
</div>
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_inline "><div class="content_block" id="custom_post_widget-541"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div><p><strong>V času dirke bodo na trasi posameznih etap vzpostavljene mobilne zapore, kar pomeni kratkotrajne zapore za čas prehoda kolesarjev skozi kraj ali odsek. Tako tudi danes na širšem Celjskem, od predvidoma 14. ure, ko bodo kolesarji iz Zasavja prispeli v Rimske Toplice do 17. ure, ko bo končana dirka v Rogaški Slatini.</strong></p>
<p>Pred kolesarsko karavano bodo vozila slovenske policije, prav tako pa tudi nekaj vozil organizatorja. Za kolesarji bodo vozila vseh kolesarskih ekip, reševalci in druga spremljevalna vozila. Na dirki bo tudi vozilo, ki bo označeno z napisom “Zaključek dirke”. Po prevozu tega vozila na določenem odseku trase, bo promet normalno sproščen.</p><div class='code-block code-block-8' style='margin: 8px 0px;'><div class="content_block" id="custom_post_widget-24279"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
<figure id="attachment_71873" style="width: 1200px;" class="wp-caption alignnone"><a href="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-367.jpg"><img class="wp-image-71873 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-367.jpg" alt="Za spremenjen prometni režim v času dirke bodo skrbeli številni policisti in redarji." width="1200" height="800" /></a><figcaption class="wp-caption-text">Za spremenjen prometni režim v času dirke bodo skrbeli številni policisti in redarji.</figcaption></figure>
<p><a href="https://tourofslovenia.si/storage/app/uploads/public/5cf/8aa/7ca/5cf8aa7ca229b640231861.pdf#zoom=100"><strong>Oglejte si časovnico prve etape, kdaj je na vašem območju oziroma vaši poti mogoče pričakovati mobilne zapore prometa.</strong> </a></p>
<p>Spremenjen prometni režim bo tudi na prizoriščih startov in ciljev, tako tudi danes v Rogaški Slatini in jutri v Celju, kjer bo cilj druge etape ter v petek v Žalcu, kjer bo start tretje etape.</p>
<p>V Rogaški Slatini bodo tako zapore na delu državne ceste skozi Rogaško Slatino na širšem območju železniške postaje, od trgovine z obutvijo Žilnik do železniškega prehoda pri Lipci.</p>
<p>Prva zapora bo tako od   7.00 do 8.00 zaradi postavljanje ograj na odseku od trgovine z obutvijo do Droge Kolinske Rogaški vrelci (polnilnice).</p>
<p>Naslednja zapora bo od 10. do 11. ure zaradi končnega postavljanja ograj, priprave ciljne tehnike in talnih označb, ter potem pred prihodom kolesarjev v cilj, od 15.50 do 17. ure.</p>
<p>Vnovična, zadnja zapora tega dela ceste bo potem še od 17.30 do 18.30 zaradi pospravljanja ograj in ostale opreme.</p>
<p>V času kolesarske dirke bo prihajalo do zamud v tudi železniškem prometu, danes v popoldanskem času na progah Grobelno – Šentjur, Rogatec – Stranje in Stranje – Imeno.</p>
<p style="text-align: right">ROBERT GORJANC</p>
<p style="text-align: right">Foto: SHERPA</p>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="content_block" id="custom_post_widget-24240"><p><a href="http://www.nt-rc.si/novi-tednik/postanite-narocnik-novega-tednika/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/narocite-nt.jpg" alt="narocite-nt" width="728" height="90" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Deli</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nt-rc.si%2Fnovi-tednik%2Fv-casu-dirke-mobilne-in-popolne-zapore-prometa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=V+%C4%8Dasu+dirke+mobilne+in+popolne+zapore+prometa&url=http%3A%2F%2Fwww.nt-rc.si%2Fnovi-tednik%2Fv-casu-dirke-mobilne-in-popolne-zapore-prometa%2F&via=Novi+Tednik"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.nt-rc.si/novi-tednik/v-casu-dirke-mobilne-in-popolne-zapore-prometa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.nt-rc.si/novi-tednik/v-casu-dirke-mobilne-in-popolne-zapore-prometa/&amp;media=http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-357.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.nt-rc.si/novi-tednik/v-casu-dirke-mobilne-in-popolne-zapore-prometa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nt-rc.si/novi-tednik/v-casu-dirke-mobilne-in-popolne-zapore-prometa/" data-text="V času dirke mobilne in popolne zapore prometa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.nt-rc.si/novi-tednik/author/robertg/">Robert Gorjanc</a></span></div>
<meta itemprop="author" content="Robert Gorjanc"><meta itemprop="datePublished" content="2019-06-19T06:42:52+02:00"><meta itemprop="headline " content="V času dirke mobilne in popolne zapore prometa"><meta itemprop="image" content="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-357.jpg"><meta itemprop="interactionCount" content="UserComments:0" />
</footer>
</article> 
<script>var block_td_uid_9_5d09cf05a94f8 = new tdBlock();
block_td_uid_9_5d09cf05a94f8.id = "td_uid_9_5d09cf05a94f8";
block_td_uid_9_5d09cf05a94f8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2152279358 td_uid_9_5d09cf05a94f8_rand","td_column_number":3,"live_filter_cur_post_id":77553,"live_filter_cur_post_author":"15"}';
block_td_uid_9_5d09cf05a94f8.td_column_number = "3";
block_td_uid_9_5d09cf05a94f8.block_type = "td_block_related_posts";
block_td_uid_9_5d09cf05a94f8.post_count = "3";
block_td_uid_9_5d09cf05a94f8.found_posts = "5698";
block_td_uid_9_5d09cf05a94f8.header_color = "";
block_td_uid_9_5d09cf05a94f8.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d09cf05a94f8.max_num_pages = "1900";
tdBlocksArray.push(block_td_uid_9_5d09cf05a94f8);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2152279358 td_uid_9_5d09cf05a94f8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_10_5d09cf05b4523" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5d09cf05a94f8" href="#">PODOBNI ČLANKI</a><a id="td_uid_11_5d09cf05b456a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5d09cf05a94f8" href="#">PRIKAŽI VEČ ČLANKOV TEGA AVTORJA</a></h4><div id=td_uid_9_5d09cf05a94f8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/prvi-dan-dirke-po-sloveniji-kolesarska-karavana-ze-na-celjskem/" rel="bookmark" title="Prvi dan dirke kolesarska karavana že na Celjskem"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/kolesarska-dirka-513-218x150.jpg" alt="" title="Prvi dan dirke kolesarska karavana že na Celjskem" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/prvi-dan-dirke-po-sloveniji-kolesarska-karavana-ze-na-celjskem/" rel="bookmark" title="Prvi dan dirke kolesarska karavana že na Celjskem">Prvi dan dirke kolesarska karavana že na Celjskem</a></h3>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/ze-dvajset-let-prosto-vstopajo/" rel="bookmark" title="Že dvajset let prosto vstopajo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/slepci-218x150.jpg" alt="" title="Že dvajset let prosto vstopajo" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/ze-dvajset-let-prosto-vstopajo/" rel="bookmark" title="Že dvajset let prosto vstopajo">Že dvajset let prosto vstopajo</a></h3>
</div>
</div>
</div> 

<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nt-rc.si/novi-tednik/z-vizijo-znanjem-in-s-skrbjo-za-okolje/" rel="bookmark" title="Z vizijo, znanjem in s skrbjo za okolje"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2019/06/nova-toplotna-crpalka-adapt-kronoterm-218x150.jpg" alt="" title="Z vizijo, znanjem in s skrbjo za okolje" /></a></div>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nt-rc.si/novi-tednik/z-vizijo-znanjem-in-s-skrbjo-za-okolje/" rel="bookmark" title="Z vizijo, znanjem in s skrbjo za okolje">Z vizijo, znanjem in s skrbjo za okolje</a></h3>
</div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d09cf05a94f8" data-td_block_id="td_uid_9_5d09cf05a94f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d09cf05a94f8" data-td_block_id="td_uid_9_5d09cf05a94f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">Prostor za vaše oglasno sporočilo</span></div><aside class="widget ai_widget"><div class='code-block code-block-2' style='margin: 0px 0px;'><div class="content_block" id="custom_post_widget-24225"><p><a href="http://www.nt-rc.si/novi-tednik/odelo-slovenija-prebold-zaposluje/"><img class="alignnone wp-image-77223 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/odelo-banner.jpg" alt="odelo-banner" width="300" height="100" /></a></p>
<p><a href="https://www.cineplexx.si/Content.Node/si/main-navigation/dogodki/_drugo/posebni-dogodki/Vecer_superjunakov_Spiderman_DalecOdDoma.sl.php" target="_blank"><img class="alignnone wp-image-76947 size-full" src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2017/03/cineplex-spiderman.jpg" alt="cineplex-spiderman" width="300" height="250" /></a></p><div class='code-block code-block-8' style='margin: 8px 0px;'><div class="content_block" id="custom_post_widget-24279"><div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div></div>
<p><a href="http://www.nt-rc.si/novi-tednik/kuharske-bukve/"><img class="wp-image-14427 size-medium alignnone" src="http://www.nt-rc.si/radio-celje/wp-content/uploads/sites/2/2015/12/bukve-banner-300x250.png" alt="bukve-banner" width="300" height="250" /></a>
<div id='tab_slide_include' style='display: none'><iframe class="tab_slide_iframe" src="http://www.nt-rc.si/sidebar/sidebar-levo.html" style="width:47px;height:360px;"></iframe></div>
</div>
</div></aside>
</div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.nt-rc.si/novi-tednik/"><img src="http://www.nt-rc.si/novi-tednik/wp-content/uploads/sites/3/2016/01/logo-radio-nt.png" alt="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>NT&RC, d.o.o.</span></div><div style="float: right; margin-top:-45px;">
<div class="block-title-zemljevid">
<div class="block-title"><span>LOKACIJA</span></div>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2760.079390627331!2d15.26089491576189!3d46.228765890121366!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x476570fc4c8b8ddb%3A0xf897d78e868ad247!2sNt%26Rc+podjetje+za+%C4%8Dasopisno+in+radijsko+dejavnost+d.o.o.+Celje!5e0!3m2!1sen!2sus!4v1447660158561" width="150" height="125" frameborder="0" style="border:0" allowfullscreen></iframe>
<div style="margin-left: 170px;margin-top:-172px">
<div class="block-title"><span>DLIB ISKALNIK</span></div>
<iframe title="dlib iskalnik" src="http://www.dlib.si/searchbox/local?org=74" name="3" width="300" height="90" frameborder="0" scrolling="no"></iframe>
</div>
</div>
</div>
Prešernova 19, 3000 Celje<br>
Telefon: 03 422 51 00<br>
Faks: 03 544 10 32<br>
E-pošta: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="8efaebeae0e7e5cee0faa3fceda0fde7">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br>
</aside></div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-slovenscina-container"><ul id="menu-footer-menu-slovenscina" class="td-subfooter-menu"><li id="menu-item-416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-416"><a href="http://www.nt-rc.si/novice/splosni-pogoji/">Splošni pogoji</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-415"><a href="http://www.nt-rc.si/novice/oglasevanje/">Oglaševanje</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-417"><a href="http://www.nt-rc.si/novice/kontakt/">Kontakt</a></li>
<li id="menu-item-3847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3847"><a href="http://www.nt-rc.si/zaposlitve/">Zaposlitev</a></li>
</ul></div>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2015, NT&RC, d.o.o. Vse pravice pridržane.
</div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/*skrijemo datum*/
.td_data_time {
    visibility: hidden;
}

.fototedna p{
display:none;
}

.naslovnicavelikost img{
max-width:204px;
max-height:300px;
margin-left:70px;
}


.naslovnicavelikost .wpb_gallery .post-title{
font-size: 12px;
margin-left:65px;
}

.naslovnicavelikost p{
display:none;
}

#tab_toggle{
display: none;
}

#tab_title{
display: none;
}


tbody td{
border: none;
}

.lcp_catlist >li > a {
color:black;
font-family: 'Roboto', sans-serif;
font-size:15px;

}

.lcp_catlist   {
list-style-type: square;
}



.td-module-comments a{
display:none;
}

.td_with_ajax_pagination > .block-title > span
{
margin-right:-50px;

}





.td-subcat-filter {
margin-top:-5px;
padding-right:15px;
color:white;
}

.td-subcat-link  li > a {
color:white;
}

.td-subcat-filter .td-subcat-list a {
color:white;
font-size:12px;
}


.td-subcat-filter .td-subcat-list a:hover {
color: black;
}

.td-subcat-filter .td-subcat-list a:focus{
color: black;
}

.event-metalabel{

margin-left:-40px;
}


.event-details{

}

.ecwd-event a:first-of-type{
display:none;
}


.vc_sep_holder vc_sep_holder_l{
display:none;
}

.td-header-style-1 .td-header-sp-logo {
  width: 284px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px -20px;
}

.td_data_time{
float:right;
margin-right: 0px;
}

.td-grid-style-1.td-hover-1 .td-module-thumb a:last-child:before {
    
    height: 37%;
}

.sf-menu>li>a {
    padding: 0 8px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-sp-logo img {
    margin: auto;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    margin-top: 6px;
}





body.td-ad-background-link {
  cursor: pointer;
  background-color: #F7F7F7;
}


.td-banner-wrap-full,
.td-header-menu-wrap-full {
  background-color: rgba(0, 0, 0, 0);
}




.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}


.td-header-style-1 .td-header-sp-recs {
    margin: 28px 0 19px 48px;
}


.td-footer-bottom-full .td-container
{
padding-left:110px;
}
.footer-logo-wrap{
padding-top:10px;
padding-left:50px;
}

.td-header-style-1 .header-search-wrap .td-icon-search {
padding-left:25px;
}

@media screen and (-webkit-min-device-pixel-ratio:0) { 
    /* Safari and Chrome, if Chrome rule needed */
   .td_data_time{
position:relative;top:-1px;
margin-left:30px;
}
.top-header-menu{
margin:-30px;
margin-left: 0px;
}

  }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.cc-cookies{
bottom: 0;
top: auto;
 width: 100%;
font-size: 10px;
}

a.cc-cookie-reset {
    background: #7daf3b none repeat scroll 0 0;
    border-radius: 3px;
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.25);
    color: #fff;
    display: inline-block;
    margin-left: 0;
    padding: 0.5em 0.75em;
    text-decoration: none;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.35);
    transition: background 0.25s ease-in 0s;
}

.block-title-zemljevid{
display:none;
}

.td-trending-now-display-area .td_module_trending_now .entry-title{
    
    background-color:#A70D17;
    width:auto;
    color:white;
}

.td-trending-now-wrapper{
    padding: 0px 24px;
    margin-bottom:5px;
}

/* odstrani oglas (glava) iz mobilnih naprav
.td-header-rec-wrap{
display:none;
}*/
}
</style>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nt-rc.si\/novi-tednik\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Po\u0161iljanje..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var defaults = {"cookieCutter":"","cookieCutterDeclineOnly":"","cookieAnalytics":"1","cookieAcceptButton":"1","cookieDeclineButton":"","cookieResetButton":"","cookieOverlayEnabled":"","cookiePolicyLink":"","cookieMessage":"","cookieAnalyticsMessage":"Na spletnih straneh NT&RC d. o. o. zaradi zagotavljanja bolj\u0161e uporabni\u0161ke izku\u0161nje, spremljanja spletne statistike in nekaterih drugih funkcionalnosti,<br> ki jih na\u0161e spletne strani ponujajo in ki brez pi\u0161kotkov ne delujejo, uporabljamo spletne pi\u0161kotke. Z nadaljnjo uporabo se strinjate z uporabo pi\u0161kotkov.","cookieErrorMessage":"","cookieWhatAreTheyLink":"","cookieDisable":"","cookieAnalyticsId":"UA-59561941-4","cookieAcceptButtonText":"Vredu","cookieDeclineButtonText":"","cookieResetButtonText":"","cookieWhatAreLinkText":"","cookieNotificationLocationBottom":"1","cookiePolicyPageMessage":"","cookieDiscreetLink":"","cookieDiscreetReset":"","cookieDiscreetLinkText":"","cookieDiscreetPosition":"bottomright","cookieNoMessage":"","cookieDomain":"nt-rc.si"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/cookiecuttr/jquery.cookiecuttr.js?ver=1.0.17' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/www.nt-rc.si\/novi-tednik\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.3.19' defer onload=''></script>
<script type='text/javascript' src='http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5' defer onload=''></script>
<script type='text/javascript' data-cfasync="false" src='http://www.nt-rc.si/novi-tednik/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.3.3' defer onload=''></script>

<script>
    


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.nt-rc.si/novi-tednik/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>